Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15
Compartir/Guardar
  1. #1
    New Member
    Fecha de Ingreso
    Jun 2007
    Ubicación
    Santa Cruz- Bolivia
    Mensajes
    31

    Predeterminado Velocímetro no funciona

    hOLA TENGO UN TOYOTA CELICA 1991 GT-FOUR Y TIENE UN PROBLEMA QUE ME TIENE DE MAL EN PEOR NO ME FUNCIONA EL VELOCIMETRO Y HASTA HOY SE LO PUEDO SOLUCIONAR ALGUNA IDEA COMO PROVAR EL SENSOR DE VELOCIDAD ES DE 3PINES TIENE UN PIÑONSITO QUE VA EN LA CAJA DE CAMBIOS
    ESTABA ROTO SE LO CAMBIE Y HASTA AHORA LO PUEDO HACER FUNCIONAR ALGUNA IDEA

  2. #2
    Senior Member Avatar de 4G93TRACE
    Fecha de Ingreso
    Sep 2006
    Ubicación
    Lima
    Mensajes
    1,866

    Predeterminado Re: Velocimetro No Funciona

    tu carro es con cable cierto? no es electrónico. Si es con cable, revisa que no esté roto y si no está roto hay que irse defrente al panel y revisar la conexión misma con el velocímetro.

    slds!

  3. #3
    New Member
    Fecha de Ingreso
    Jun 2007
    Ubicación
    Santa Cruz- Bolivia
    Mensajes
    31

    Predeterminado Re: Velocímetro no funciona

    el velocimetro es electronico lleva un sensor de 3 pines que va alojado en la caja de cambios este es un captor magnetico que revisa la cantidad de vueltas que da un piñon conectado a la caja de cambios
    gracias

  4. #4
    Senior Member Avatar de 4G93TRACE
    Fecha de Ingreso
    Sep 2006
    Ubicación
    Lima
    Mensajes
    1,866

    Predeterminado Re: Velocímetro no funciona

    si no te ha marcado un "Checkengine", entonces el problema debe estar en el tablero. En algunas marcas, si el piñón falla no se enciende el "checkengine", pero si el sensor falla entonces si debería marcar. Como te repito, si no se ha encendido el "checkengine" el problema debería estar en el tablero.

    slds!

  5. #5
    Junior Member
    Fecha de Ingreso
    Jan 2006
    Ubicación
    Lima
    Mensajes
    284

    Predeterminado Re: Velocímetro no funciona

    Cita Iniciado por 4G93TRACE Ver Mensaje
    si no te ha marcado un "Checkengine", entonces el problema debe estar en el tablero. En algunas marcas, si el piñón falla no se enciende el "checkengine", pero si el sensor falla entonces si debería marcar. Como te repito, si no se ha encendido el "checkengine" el problema debería estar en el tablero.

    slds!
    No necesariamente, en el Sonata se me cruzo el sensor porque le cayo refrigerante, no tuvo ningun problema de piñon, solo le cambie el sensor y el velocimetro volvio a funcionar y NUNCA me prendio el Check Engine.

    Diego te recomendaria que revises primero los fusibles, puede q uno este quemado y sea ese el q mande al sensor. Pero por lo que comentas, ese sensor ya ha tenido problemas, cambiando el sensor debe solucionarse tu problema

    saludos

    Juan

  6. #6
    Senior Member Avatar de 4G93TRACE
    Fecha de Ingreso
    Sep 2006
    Ubicación
    Lima
    Mensajes
    1,866

    Predeterminado Re: Velocímetro no funciona

    Repito, debería marcar el check engine, en algunas marcas no funciona así, seguramente, no todas son iguales.
    En un camry del 92 marcó, pero si en el GT4 no marca, antes de comprar el sensor revisaría si está marcando voltaje. Eso se hace tomando el cable de señal (de los tres pines generalmente uno, puede ser blanco, es el que manda señal) y contra tierra debe mandar un voltaje variable (en función de la velocidad) con un promedio que puede ser de 0,5v (en un subaru impreza JDM del 93 marcó de 0.30v-0.60v aprox).
    Si la prueba sale negativa y no marca nada o valores fuera de rango (eso lo debe saber un mecánico), entonces ahí si pensaría en cambiar el sensor.

    Ahora, si el sensor te vale barato y quieres ahorrarte el tiempo y dinero en la prueba, puedes comprarte uno nuevo y sacarte el clavo. Son diferentes formas de tratar un mismo problema.

    slds!

  7. #7
    New Member
    Fecha de Ingreso
    Jun 2007
    Ubicación
    Santa Cruz- Bolivia
    Mensajes
    31

    Predeterminado Re: Velocímetro no funciona

    EL check engine me encendia,pero cavalmente le cambie el sensor de velocidad y ele velocimetro funciono agradesco a todos los amigos que participaron y hicieron sus comentarios para ayudarme les agradesco un monton y cuenten conmigo para cualquier cosa, quieren piezas baratas para sus motores japoneses se las consigo
    gracias .
    chauu

  8. #8
    New Member
    Fecha de Ingreso
    Aug 2008
    Ubicación
    piura
    Mensajes
    1

    Predeterminado Respuesta: Velocímetro no funciona

    ¿Como activar el velocimetro de una Camineta NISSAN del año 1991

  9. #9
    New Member
    Fecha de Ingreso
    Jun 2007
    Ubicación
    Santa Cruz- Bolivia
    Mensajes
    31

    Predeterminado Respuesta: Velocímetro no funciona

    Cita Iniciado por manuel2008c Ver Mensaje
    ¿Como activar el velocimetro de una Camineta NISSAN del año 1991
    es electronico

  10. #10
    New Member Avatar de Makoto
    Fecha de Ingreso
    Oct 2006
    Ubicación
    Lima-Peru
    Mensajes
    163

    Predeterminado Respuesta: Velocímetro no funciona

    Justo el post q buscaba, tengo el mismo problema, el velocimetro no funciona , es un VW gol del 97. Alguna sugerencia en ese modelo.

Página 1 de 2 12 ÚltimoÚltimo

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio