Resultados 1 al 4 de 4
Compartir/Guardar
  1. #1
    Junior Member Avatar de SAPITOHONDA
    Fecha de Ingreso
    Sep 2006
    Ubicación
    Peru, Provincia de Lima, Lima - MAGDALENA
    Mensajes
    413

    Predeterminado Urgente...mi Bomba De Gasolina..!!

    Saludos amigos del foro..

    Por favor urgente...
    hoy estuve en Av Peru haciendo el cambio de empaquetadura del carter de mi auto, un FORD ESCORT LX 89 monoinyector. Sucede que cuando ya me retiraba, y rumbo a casa, el auto comenzo a sonar como un ruido de "algo" que se quemaba y finalmente se apago...(imaginen como suena un fusible..asi sonaba)

    Cuando fui por el mecanico, reviso el motor....y me di con la sorpresa que el inyector no INYECTA nada dde gasolina...esta seco....es mas..al abrir contacto...ese ruido caracteristico de la bomba de combustible ya no habia.....pregunta:

    1. Mi tanque estaba al minimo....se quemo la bomba de gasolina POR NO MANTENERLO CON UN CUARTO DE TANQUE??....o

    2. Mi mecanico coloco algun cable mal...tierra o algo???

    AYUDA....QUE HAGO???

    Nota: Al momento de temrinar de colocar el carter, no habia colocado bien el cable del alternador, luego lo puso...y el carro encendio.
    PD: aL MOMENTO DE CAMBIAR EL CARTER, SE SACO EL CABLE DE NEGATIVO DE LA BATERIA.

  2. #2
    Master Member Avatar de Masaki
    Fecha de Ingreso
    Jan 2006
    Ubicación
    PERU
    Mensajes
    3,363

    Predeterminado Re: Urgente...mi Bomba De Gasolina..!!

    la bomba nde gasolina no es tan delicada, sin embargo un uso prolongado de la misma. con el tanque demasiado bajo puede provocar q esta se queme, considero q seria mejor mandes revisar el auto, empieza tambien por revisar el panel de fusibles q esta bajo el tablero, luego manda revisar si llega corriente a la bomba, si no es asi, en ciertas versiones de ford hay un fusible en el recorrido del cableado.

  3. #3

    Predeterminado Re: Urgente...mi Bomba De Gasolina..!!

    Las bombas electricas, sean para combustible, agua o aceite, todas se refrigeran con el mismo liquido y si trabajan en vacio pues se recalientan y con el paso del tiempo hasta se queman, estas bombas trabajan con alimentacion de 12V y seria bueno que un electricista vea que le este llegando sus alimentaciones correctamente en el mismo terminal de la bomba, si tiene su corriente y aun asi no funciona entonces hay que cambiarla, puedes ponerle una original para ford en marca motorcraft o una alternativa que podria ser bosch, no olvides que para monoinyector es una bomba de menor presion que los de multi-punto.

    Suerte
    LA CASA DEL GDI
    Especialistas en inyección electrónica
    Av. Guardia Civil 657 - Chorrillos. 2518195- 4670608 - 987709594 www.lacasadelgdi.com

  4. #4
    New Member
    Fecha de Ingreso
    Apr 2012
    Ubicación
    Lima
    Mensajes
    175

    Predeterminado Re: Urgente...mi Bomba De Gasolina..!!

    Cita Iniciado por MarioDiaz Ver Mensaje
    Las bombas electricas, sean para combustible, agua o aceite, todas se refrigeran con el mismo liquido y si trabajan en vacio pues se recalientan y con el paso del tiempo hasta se queman, estas bombas trabajan con alimentacion de 12V y seria bueno que un electricista vea que le este llegando sus alimentaciones correctamente en el mismo terminal de la bomba, si tiene su corriente y aun asi no funciona entonces hay que cambiarla, puedes ponerle una original para ford en marca motorcraft o una alternativa que podria ser bosch, no olvides que para monoinyector es una bomba de menor presion que los de multi-punto.

    Suerte

    Sr Mario
    Necesito su ayuda, le explico tengo un accent del 96 multipunto con bomba electrica en tanque, despues de una cambio de filtro de gasolina, prendio y se ahogaba, luego apagandose le di varias veces hasta que ya no prendio, pero el arranque daba normal, bueno lo lleve al mecanico y desarmo la bomba gasolina la cual no funcionaba, misteriosamente prendio luego de desarmarla, lo instalo y volvio a funcionar el auto, pero solo hasta llegar al garaje, al dia siguiente desarmo la bomba y no funcionaba asi que compre otra, funciono perfectamente casi 10 km, luego se pago o se chupo, por mas que encendia no habia presion de gasolina pero con un multimetro observo que llega 11.5 volt., desarmamos de nuevo la bomba y sacamos todo el combustible de la bomba y volvio a funcionar, lo volvimos a instalar y al poco rato se apago chupandose, pensamos que era problame electrico, pues conectamos directo de la bateria, y funciono normal pero al momento se apago igual, ya no se que hacer, noto que la bomba se traba y vuelve a funcionar una ves que la desintalo y purgo la gasolina, creo que se traba al no defogar la presion de combustible en minimo, ahora pruebo la bomba antigua y tambien funciona.

    Que debo descartar ahora que se que no es bomba ni sistema electrico?

    desarme el filtro de gasolina pensando que estaba trabado pero nada esta libre.

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio