Resultados 1 al 3 de 3
Compartir/Guardar
  1. #1
    Member
    Fecha de Ingreso
    Mar 2007
    Ubicación
    lima
    Mensajes
    743

    Predeterminado Problemas de presion de aceite

    que tal Sres. les tengo una consulta, tengo un toyota corona 3T hace poco lo adquiri, pero bueno el problema es que el carro despues de conducirse unos kilometros, se enciende la luz de aceite cuando esta parado y cuando acelero se apaga saben a que puede deberse?? pienso que es la bomba de aceite pero por ahi me dicen que le haga una lavada al motor con aceite 30, alguien con un diagnostico mas completo?? les agradecere la ayuda antes de hacer gastos.slds.

  2. #2
    Junior Member Avatar de Mc Giver
    Fecha de Ingreso
    Jun 2012
    Ubicación
    Psje. Borja 115. Urb Elio Cercado de Lima
    Mensajes
    332

    Predeterminado Re: Problemas de presion de aceite

    Cita Iniciado por jettagris Ver Mensaje
    que tal Sres. les tengo una consulta, tengo un toyota corona 3T hace poco lo adquiri, pero bueno el problema es que el carro despues de conducirse unos kilometros, se enciende la luz de aceite cuando esta parado y cuando acelero se apaga saben a que puede deberse?? pienso que es la bomba de aceite pero por ahi me dicen que le haga una lavada al motor con aceite 30, alguien con un diagnostico mas completo?? les agradecere la ayuda antes de hacer gastos.slds.
    Mira amigo lo que puede suceder son varias cosas, como problemas con la bomba, aceite inadecuado, problemas de metales, etc.
    Lo recomendable es medir la presiòn de aceite del sistema en el momento que se està prendiendo la luz , si este està bien puede ser problema de switch, que en lo personal me parece lo menos probable, me parece que lo màs probable se aceite inadecuado o problemas de metalaje

  3. #3
    Member
    Fecha de Ingreso
    Mar 2007
    Ubicación
    lima
    Mensajes
    743

    Predeterminado Re: Problemas de presion de aceite

    Cita Iniciado por Mc Giver Ver Mensaje
    Mira amigo lo que puede suceder son varias cosas, como problemas con la bomba, aceite inadecuado, problemas de metales, etc.
    Lo recomendable es medir la presiòn de aceite del sistema en el momento que se està prendiendo la luz , si este està bien puede ser problema de switch, que en lo personal me parece lo menos probable, me parece que lo màs probable se aceite inadecuado o problemas de metalaje
    es probable espero que no sea eso empezare con cambio de aceite y filtro, ojala que no sea metales.......

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  



Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio