Resultados 1 al 2 de 2
Compartir/Guardar
  1. #1
    New Member
    Fecha de Ingreso
    Nov 2008
    Ubicación
    PR
    Mensajes
    2

    Predeterminado Problema con Caja automatica 4L60E

    Hola
    Hace poco repare una caja 4L60e de
    una blazer 95, al principio la caja cambiaba
    bien los primeros 3 cambios pero no
    coge el drive ademas cuando se detenia
    y volvia a arrancar salia en el ultimo cambio
    que cogio. Le pusimos la computadora para
    chequear los codigos que daba y se le cambio
    un selenoide y el sensor de temperatura, ahora
    no coge ningun cambio automatico sale
    en 3ra y si los tiras manuales solo coge
    2 y 3ra. Que podria ser? se le puso todo
    el kit y varias piezas duras ademas de la bomba.
    Última edición por tovame; 13/11/2008 a las 10:34 am Razón: se vea en lineas largas

  2. #2
    New Member
    Fecha de Ingreso
    Oct 2008
    Ubicación
    california
    Mensajes
    33

    Predeterminado Respuesta: Problema con Caja automatica 4L60E

    tu caja esta en un sistema llamado limp mode donde esta actuando sin la informacion de la computadora osea solo esta fucionando mecanicamente,esto se debe a muchos factores principalmente a un corto circuito en el sistema de cableadojunto al maniful de escape comun en los chevys chequea puede estar roto o quemado y la computadora no esta reciviendo el mensaje adecuado,hay veces solo el fusible se quema y hace lo mismo chequea;
    1...EL CABLEADO
    2..EL FUSIBLE MUY IMPORTANTE
    3..DESCONECTA EL CONECTOR DE LA CAJA I HARA LO MISMO
    Si tienes retroceso entonces tu problema es electrico

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio