Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 21
Compartir/Guardar
  1. #11
    New Member
    Fecha de Ingreso
    Apr 2012
    Ubicación
    Lima
    Mensajes
    175

    Predeterminado Re: mi carro cascabelea y bota humo

    Tengo varias consultas para ustedes ojala me puedan ayudar.
    tengo un hyundai accent del 96 inyectado motor 1500cc gasolinero al principio el carro estaba bien tenia buen sonido mas no estaba afinado por q se notaba algo chancho al arranque, bueno le hise un afinamiento el cual lo dejo bien suave pero para que, pero comencé a sentir el cascabeleo cuando hacia los cambios cosa que dejaba de acelerar y apretaba el embrage y se callaba bueno despues fue al momento de acelerar tenia un sonido como mala combustion burbujeo reventando al toque lo lleve al mecanico.
    para ponerlo a punto, bueno se callo el sonido de la mala combustion ahora pica bien pero tengo otro problema cuando arranco el motor, solo en frio suena un tictictitic hasta que caliente cosa q me preocupa por que no lo tenia antes claro q el sonido es minimo pero uno se acostumbra a su auto y se da cuenta díganme q puede ser?
    Ya no quiero llevarlo al mecanico hasta que saber q puede ser
    ya le limpiaron los inyectores lo tengo siempre con un poco mas de 3/4 aceite no mas, la compresion es de 2 de 175 y 2 de 155 el auto me consume poco aceite pero ojo antes era mas por que le metia minimo un galon de aceite ahora lo controlo con 3/4 de galon y bajo el consumo.

  2. #12
    New Member
    Fecha de Ingreso
    Aug 2008
    Ubicación
    san juan de lurigancho
    Mensajes
    13

    Predeterminado Respuesta: mi carro cascabelea y bota humo

    hola amigos:
    tengo un toyota corolla del 88 con motor 4E, mi problema es que el carro cascabelea cuando esta a glp, cuando esta a gasolina esta OK..siempre lo prendo a gasolina y luego de 5 minutos aprox lo pongo a gas, ya el motor caliente con gas me funciona bien pero el gran problema es que si lo paro por 15 o 20 minutos y lo arranco con gas el carro cascabelea..pareciera como si el motor se enfriase rapidamente y esto origina el cascabeleo...nose el sistema a gas tiene filtro??..sera por hay el problema??...bueno amigos espero que me puedan ayudar con este problema..gracias

  3. #13
    Junior Member Avatar de favio2008
    Fecha de Ingreso
    May 2012
    Ubicación
    AV. SAN JUAN MATEO PUACAHUA TUPAC CHORRILLOS
    Mensajes
    219

    Predeterminado Respuesta: mi carro cascabelea y bota humo

    Buenas estimado amigo.te agradeceria si me facilitarias que tipo de motor es tu auto si es un qg_15 o un sr_20 para poder ayudarte.

  4. #14
    New Member
    Fecha de Ingreso
    Mar 2010
    Ubicación
    peru
    Mensajes
    1

    Predeterminado Respuesta: mi carro cascabelea y bota humo

    hola a todos como muchos soy nuevo en el foro.

    mi problemilla comienza desde q traje mi auto comprado en cajamarca todo bien desde ahi el auto toyota corsa año 95 motor 1350 inyectado(segun tarjeta) tenia un pique maldito a mi gusto diria, lo lleve a un taller a un mantenimiento a lo cual le sacaron el tanque de combustible por abolladuras y el mec. de fuk... se baja la bomba de inyeccion electrica por lo cual me hizo comprar una nueva bueno de ahii empezo todo aparte q no me soluciono nada me cag..bueno apenas lo saque del taller senti q ya no tenia la misma fuerza alo q el aducia q no le habia tocado el motor y por mi inexperiencia y como era mi primer auto no insisti mas lo saque de ahi y segui perdiendo tiempo y dinero en otros talleres q era el disco de embrague (tambien lo cambie todito) un sensor de aire combustible q lo sacaron ya q un pata me coloco un filtro de aire conico en fin de tanto indagar lo deje asi por un tiempo hasta q llego mi hermano mayor y q me le recomendaron un taller asi q sin mucha fe fuimos lo escanearon y le tomaron la dichosa compresion 135 en promedio, me dijo q le movio el punto a lo q le dijo q eso no mas era? y me enseño una cajita como de unos portafusibles y q el abia puenteado y el auto como q se derrateaba pero solo era para la prueba por q al final se quedo sin ellos.
    bueno sorprendido nos fuimos a probarlo y se notaba la diferencia mas aun cuando lo probaba recien arrancadito por la mañana guauuu hasta para mi el pata era el mesias de los mecanicos poco mas y le daba su beso el problema amigos esta q han pasado casi dos meses desde esto y el carrito me presenta otro problemilla casacabelea en tercera y cuarta y se esta haciendo mas notorio cada vez me temo q me hayan metido el dedo otra vez... ya q aqui eh leido q eso de mover el punto es solo para darle avanze alo bruto tambien desconfio del sistema electrico ya q aunmente la potencia ami audio cambiando la bateria por una de 13 placas debido a el ampli y el bajo... tambien por q lo lleve a la playa en el sur de aqp 2 veces y a la primera vez me paso q el audio como q se cruzo con la aceleracion ya q sonaba como un chillido cuando de daba hasta el fondo para lo cual desinstale los conectores de el autoradio y asunto solucionado pero para la 2 vez no sucedio lo mismo ya ahora convivo con ese sonido pero ahora es mas bajo
    bueno amigos espero me puedan ayudar a este shumager frustrado ya q yo solo uso el auto para dejar y sacar a mi enamorada seran 30km diario un promedio y eso mi trbajo es un periodo de 8 X 6 (seis de descanso)

    saludos

  5. #15
    New Member
    Fecha de Ingreso
    Jul 2010
    Ubicación
    peru
    Mensajes
    1

    Post Re: Necesito reparar el airbag en mi auto.

    tengo un auto nissan AD 1991 automático el cual empezó a botar aceite (hidrolina),lo lleve al taller donde le hicieron una reparación a la cremallera pero malograron el claxon apareciendo en el tablero una señal en el airbag. quisiera saber un taller de confianza donde lo pueda reparar.

  6. #16
    Visita nuestra Web Avatar de GAMV
    Fecha de Ingreso
    Mar 2009
    Ubicación
    AV FEDERICO GALLESI 754 -SAN MIGUEL TELF 4608795- 824*2548
    Mensajes
    1,175

    Thumbs up Re: Respuesta: mi carro cascabelea y bota humo

    Cita Iniciado por toyobass Ver Mensaje
    hola a todos como muchos soy nuevo en el foro.

    Mi problemilla comienza desde q traje mi auto comprado en cajamarca todo bien desde ahi el auto toyota corsa año 95 motor 1350 inyectado(segun tarjeta) tenia un pique maldito a mi gusto diria, lo lleve a un taller a un mantenimiento a lo cual le sacaron el tanque de combustible por abolladuras y el mec. De fuk... Se baja la bomba de inyeccion electrica por lo cual me hizo comprar una nueva bueno de ahii empezo todo aparte q no me soluciono nada me cag..bueno apenas lo saque del taller senti q ya no tenia la misma fuerza alo q el aducia q no le habia tocado el motor y por mi inexperiencia y como era mi primer auto no insisti mas lo saque de ahi y segui perdiendo tiempo y dinero en otros talleres q era el disco de embrague (tambien lo cambie todito) un sensor de aire combustible q lo sacaron ya q un pata me coloco un filtro de aire conico en fin de tanto indagar lo deje asi por un tiempo hasta q llego mi hermano mayor y q me le recomendaron un taller asi q sin mucha fe fuimos lo escanearon y le tomaron la dichosa compresion 135 en promedio, me dijo q le movio el punto a lo q le dijo q eso no mas era? Y me enseño una cajita como de unos portafusibles y q el abia puenteado y el auto como q se derrateaba pero solo era para la prueba por q al final se quedo sin ellos.
    Bueno sorprendido nos fuimos a probarlo y se notaba la diferencia mas aun cuando lo probaba recien arrancadito por la mañana guauuu hasta para mi el pata era el mesias de los mecanicos poco mas y le daba su beso el problema amigos esta q han pasado casi dos meses desde esto y el carrito me presenta otro problemilla casacabelea en tercera y cuarta y se esta haciendo mas notorio cada vez me temo q me hayan metido el dedo otra vez... Ya q aqui eh leido q eso de mover el punto es solo para darle avanze alo bruto tambien desconfio del sistema electrico ya q aunmente la potencia ami audio cambiando la bateria por una de 13 placas debido a el ampli y el bajo... Tambien por q lo lleve a la playa en el sur de aqp 2 veces y a la primera vez me paso q el audio como q se cruzo con la aceleracion ya q sonaba como un chillido cuando de daba hasta el fondo para lo cual desinstale los conectores de el autoradio y asunto solucionado pero para la 2 vez no sucedio lo mismo ya ahora convivo con ese sonido pero ahora es mas bajo
    bueno amigos espero me puedan ayudar a este shumager frustrado ya q yo solo uso el auto para dejar y sacar a mi enamorada seran 30km diario un promedio y eso mi trbajo es un periodo de 8 x 6 (seis de descanso)

    saludos

    que tal amigo


    mira por los comentarios que haces , yo creo que esta subiendo aceite a las bujias , y eso se puede deber a problemas con retenes de valvulas ,eso de botar humo y cascabelear se puede deber a que las bujias estan un poco aceitosas y por eso quema aceite. Y el cascabeleo a que la chispa es pobre
    seria bueno que sacar las bujias y las revisarlas.
    De ser cierta mi sospecha el problema es retenes de valvulas.
    Aparentemente tu compresion podria estar regular pero , eso no impide que como ya te explique tengas problemas con lo retenes de valvulas

    saludos
    VISITA NUESTRA WEB
    www.gamv-automotriz.com
    FEDERICO GALLESI 754 SAN MIGUEL

  7. #17
    New Member Avatar de CHRISPY
    Fecha de Ingreso
    Apr 2012
    Ubicación
    SAN ISIDRO
    Mensajes
    17

    Cool Re: mi carro cascabelea y bota humo

    hola!
    quisiera que me orienten, tengo un tercel del 97 con 128,000 km de recorrido, por el paso del tiempo el carburador me empezo a fallar y se me apagaba el carro, lo lleve a humbold en la victoria y repararon el carburador /embocinar) y cambiaron varios accesorios chickles empaques etc, al momento de encender el auto el mecanico movio un aparatito electrico llamdo climatico pq dice que estaba muy lento, pese de haberlo probado y aparentemente estaba bien pq respondia al piloto que le ponian para probar la corriente. Desde ese dia el carro ya no se acelera cuando enciende en las mañanas hasta 1.5 rpm y luego se bajaba cuando la aguja de la temperatura habia subido casi hasta la mitad, cuando lo enciendo en las mañanas tengo que acelerarlo, y medio que se quiere ahogar, aveces se apaga hasta dos veces y luego ya no, pero de igual modo cuando salgo en primera se aguanta debo aceñerar fuerte para que salga, pero cuando calienta ya no sucede eso. Regresé al taller para hacer mi reclamo y me sacaron las bujias y salieron con algo de oxido las limpiaron y me dijeron que si seguia asi el carro debia llevar a que le pongan el punto con pistola, y le pedi que me dejara el carro normal con el climatico activado y me dijo que mejor no pq habia que ver como salian las bujias y que ademas el carro se iba a acelerar mas de lo normal.

    Mi pregunta es Que cosa me han hecho mal o debo hacer?? si es verdad eso del punto????....Necesito ayuda pq mi carrito estaba bien, antes de repararle el carburador!

    Salu2
    Chrispy
    Chrispy

  8. #18
    Junior Member Avatar de Mc Giver
    Fecha de Ingreso
    Jun 2012
    Ubicación
    Psje. Borja 115. Urb Elio Cercado de Lima
    Mensajes
    330

    Predeterminado Re: mi carro cascabelea y bota humo

    Cita Iniciado por CHRISPY Ver Mensaje
    hola!
    quisiera que me orienten, tengo un tercel del 97 con 128,000 km de recorrido, por el paso del tiempo el carburador me empezo a fallar y se me apagaba el carro, lo lleve a humbold en la victoria y repararon el carburador /embocinar) y cambiaron varios accesorios chickles empaques etc, al momento de encender el auto el mecanico movio un aparatito electrico llamdo climatico pq dice que estaba muy lento, pese de haberlo probado y aparentemente estaba bien pq respondia al piloto que le ponian para probar la corriente. Desde ese dia el carro ya no se acelera cuando enciende en las mañanas hasta 1.5 rpm y luego se bajaba cuando la aguja de la temperatura habia subido casi hasta la mitad, cuando lo enciendo en las mañanas tengo que acelerarlo, y medio que se quiere ahogar, aveces se apaga hasta dos veces y luego ya no, pero de igual modo cuando salgo en primera se aguanta debo aceñerar fuerte para que salga, pero cuando calienta ya no sucede eso. Regresé al taller para hacer mi reclamo y me sacaron las bujias y salieron con algo de oxido las limpiaron y me dijeron que si seguia asi el carro debia llevar a que le pongan el punto con pistola, y le pedi que me dejara el carro normal con el climatico activado y me dijo que mejor no pq habia que ver como salian las bujias y que ademas el carro se iba a acelerar mas de lo normal.

    Mi pregunta es Que cosa me han hecho mal o debo hacer?? si es verdad eso del punto????....Necesito ayuda pq mi carrito estaba bien, antes de repararle el carburador!

    Salu2
    Chrispy
    Hola Chrispy, lo primero es confirmar que el climático no está trabajando, eso es fácil sólo hay que retirar la tapa del purificador cuando el motor está frío, abres contacto (no lo enciendes), pisas el acelerador y sueltas y la mariposa del climático se debe cerrar, si esto es así debería encender acelerado, en caso que estando cerrado el climático no enciende o se apaga y hay que estar acelerando para que no se apague, entonces lo que puede suceder es que los chicleres que le colocaron no son los adecuados. Ojalá tengas los que cambiaron, incluso podrían haber invertido los surtidores.
    Lo cierto es que debes hacer esa prueba primero.
    En caso que el climático no cierre en frío, entonces el problema está ahí, puede que esté mal calibrado o haya dejado de funcionar.

  9. #19
    New Member Avatar de CHRISPY
    Fecha de Ingreso
    Apr 2012
    Ubicación
    SAN ISIDRO
    Mensajes
    17

    Predeterminado Re: mi carro cascabelea y bota humo

    Gracias Mc Giver por la orientación, este fin de semana apenas me levante haré eso que me has indicado, ojala que sea solo una mala calibración.

    Pd: y pq me dijeron sobre el punto de encendido y las bujias??...que tanto tiene que ver???

    Salu2
    Chrispy

  10. #20
    Junior Member Avatar de Mc Giver
    Fecha de Ingreso
    Jun 2012
    Ubicación
    Psje. Borja 115. Urb Elio Cercado de Lima
    Mensajes
    330

    Predeterminado Re: mi carro cascabelea y bota humo

    Cita Iniciado por CHRISPY Ver Mensaje
    Gracias Mc Giver por la orientación, este fin de semana apenas me levante haré eso que me has indicado, ojala que sea solo una mala calibración.

    Pd: y pq me dijeron sobre el punto de encendido y las bujias??...que tanto tiene que ver???

    Salu2
    Hola Chrispy, lo que sucede es que si le adelantas la chispa el auto va a arrancar mejor en frío.

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio