Resultados 1 al 5 de 5
Compartir/Guardar
  1. #1
    New Member
    Fecha de Ingreso
    Feb 2009
    Ubicación
    Lima, jesús maría
    Mensajes
    6

    Predeterminado Falla en el arranque Toyota Corona GLi 2.0 1997

    Amigos de TodoAutos:
    Hay un Toyota Corona GLi 2.0 del año 1997, que tiene una falla particular.

    En frío el auto arranca normal sin problemas, una vez que haces un recorrido no importa el tiempo ni la distancia lo apago, salgo a comer algo y quiero volver a encenderla y demora en el arranque en realidad no consigo que arranque. Tengo que esperar como media hora para volver a dar el arranque y este se efectue sin problemas.
    Una observación si apago el auto después del recorrido y lo enciendo enseguida este arranca el problema se presenta despues de cierto tiempo.
    A ver si me pueden ayudar con este tema.

    Saludos,

    Pyros

  2. #2

    Predeterminado Respuesta: Falla en el arranque Toyota Corona GLi 2.0 1997

    Hola Amigo, tu problema tiene muchas posibilidades, y para empezar consideremos que el problema es por GASOLINA, en este caso podria estarse AHOGANDO, para esto dimos si esta consumiendo demasiado o las bujias salen negras, en caso contrario el problema podria ser que NO HAYA GASOLINA, si fuera asi despues del arranque tendrias que medir la presion de la bomba y verificar pulsos a los inyectores.
    Esto solo es el 50% de las pruebas para encontrar la falla que tambien podria estar en el ENCENDIDO, comunicate con nosotros y cuentanos si encontraste algo en esta primera parte, Hasta pronto.
    Cel: 981-065416, Nex: 51*106*5416, autoelectronica1@hotmail.com
    Servicio Electronico, Scanner, Reprogramacion de ECUs.

  3. #3
    New Member
    Fecha de Ingreso
    Nov 2007
    Ubicación
    Lima
    Mensajes
    93

    Predeterminado Respuesta: Falla en el arranque Toyota Corona GLi 2.0 1997

    Cita Iniciado por Pyros Ver Mensaje
    Amigos de TodoAutos:
    Hay un Toyota Corona GLi 2.0 del año 1997, que tiene una falla particular.

    En frío el auto arranca normal sin problemas, una vez que haces un recorrido no importa el tiempo ni la distancia lo apago, salgo a comer algo y quiero volver a encenderla y demora en el arranque en realidad no consigo que arranque. Tengo que esperar como media hora para volver a dar el arranque y este se efectue sin problemas.
    Una observación si apago el auto después del recorrido y lo enciendo enseguida este arranca el problema se presenta despues de cierto tiempo.
    A ver si me pueden ayudar con este tema.

    Saludos,

    Pyros
    Estimado Amigo, pueden ser uno o dos sensores que te esten causando este problema: El de temperatura del líquido refrigerante o al de aire que entra al filtro de aire, si lo haces testear el carro te puede salir el código y por ende la falla, por ejemplo en mi corolla el código 22 es falla en el sensor de temperatura, lo otro es que el filtro de aire esté sucio o la gasolina no esté alcanzando a los inyectores por problemas con la bomba, a mi me pasaba algo parecido, le echaba gasolina de 90, lo cambié a 95 y asunto solucionado, también puede ser bornes corroidos de la batería, me inclino por elevar primero la calidad de la gasolina y si no es eso, los sensores uno de ellos te está causando problemas, saludos

  4. #4
    New Member
    Fecha de Ingreso
    Jan 2009
    Ubicación
    SAN JUAN DE MIRAFLORES
    Mensajes
    91

    Cool Respuesta: Falla en el arranque Toyota Corona GLi 2.0 1997

    hola amigos : tengo el mismo problema,con mi toyota motor 3e carburado. en las mañanas arranca normal, aselerado llegando alos 1600 rpm. piso el ecelerador y se estabilisa en 900 rpm, trabaja el carro normal llega asu temperatura normal. lo apago dejo una hora o mas ,y al encender el carro este no enciende fasilmente. tengo que pisar el aselerador y recien arranca y las rpm llegan a 400. que puede estar sucediendo, hace un mes le hiciero. el efimaiento.. grasias atodos por sus valiosas recomendaciones...:

  5. #5
    New Member Avatar de trampolink
    Fecha de Ingreso
    Aug 2009
    Ubicación
    Lima, SS
    Mensajes
    14

    Cool Re: Falla en el arranque Toyota Corona GLi 2.0 1997

    Cita Iniciado por Pyros Ver Mensaje
    Amigos de TodoAutos:
    Hay un Toyota Corona GLi 2.0 del año 1997, que tiene una falla particular.

    En frío el auto arranca normal sin problemas, una vez que haces un recorrido no importa el tiempo ni la distancia lo apago, salgo a comer algo y quiero volver a encenderla y demora en el arranque en realidad no consigo que arranque. Tengo que esperar como media hora para volver a dar el arranque y este se efectue sin problemas.
    Una observación si apago el auto después del recorrido y lo enciendo enseguida este arranca el problema se presenta despues de cierto tiempo.
    A ver si me pueden ayudar con este tema.

    Saludos,

    Pyros
    Hola, espero te ayude mi aporte, a mi me pasaba lo mismo al final llegue a encontrar la falla de encendido en caliente. Era el arrancador que tenia los carbones gastados y desoldados la razón fue porque lo mande a un mecánico malo en su profesión y le dio encendido seguido y causo el recalentamiento del arrancador tanto así que se desoldó los carbones y ese mismo problema me causaba. Los sensores es un poco difícil pues Toyota usa en esos motores 2 sensores de costado, revísale el sensor no está de más pero manda a desarmar tu arrancador si te sale muy caro cómprale uno de caldina son más fuertes, al mío solo le mande hacer mantenimiento y reparación y listo mi carro es de nuevo como antes. Buena suerte espero te ayude.

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio