Resultados 1 al 9 de 9
Compartir/Guardar
  1. #1
    New Member
    Fecha de Ingreso
    Dec 2007
    Mensajes
    15

    Predeterminado cable de bujias dañadas

    Buenas a todos
    Ayer le hice un lavado y engrase a mi VW Amazon 87,y bueno de todas formas entro humedad al distribuidor. En el trajin de secar se movieron los cables de las bujias y el encargado me hizo notar que dos ellas perdian chispa (tal vez por el forzajeo o ya estaban dañadas) y me recomendaba cambiarlas.
    Mi consulta es : Tiene que ver algo esto para que las agujas del tablero empiezen a fallar (el indicador de combustible de un momento a otro se baja y al rato esta normal)
    Les alcanzo mi duda porque lei en un comentario que hacien relacion a las fallas del tablero con estos cables.

    Gracias

  2. #2
    Junior Member Avatar de Externet
    Fecha de Ingreso
    Nov 2006
    Ubicación
    Lejos
    Mensajes
    231

    Unhappy Re: cable de bujias dañadas

    Cambia los cables de bujías, pero NO deben tener acción sobre instrumentos del tablero, a menos que tengas gravísimos problemas eléctricos y de puesta a tierra de la bobina, motor, etc.
    Más probable es que humedad y corrosión esté afectando sensores, contactos, fusibles o conexiones a tierra flojas.
    Tienes que meter mano y menear y sacudir todo cablerío para identificar qué sección causa el problema.

    Miguel
    --- Linux 10.10 ---

  3. #3

    Predeterminado Re: cable de bujias dañadas

    Hola jarojas,

    Los cables de bujia no tienen ninguna relacion con las agujas en el tablero, son totalmente independiente, seguramente te vas a dar cuenta de esto cuando cambies tus cables por nuevos, notaras que las agujas del tablero (en tu caso el medidor de combustible) sigue alterandose.

    Suerte

    MarioDiaz
    LA CASA DEL GDI
    Especialistas en inyección electrónica
    Av. Guardia Civil 657 - Chorrillos. 2518195- 4670608 - 987709594 www.lacasadelgdi.com

  4. #4
    New Member Avatar de PALAOPER
    Fecha de Ingreso
    Apr 2007
    Ubicación
    Lima
    Mensajes
    8

    Predeterminado Re: cable de bujias dañadas

    hola a todos, hace unas semanas lleve mi carro un mitsubishi mirage al taller de la misma casa para que le hagan su mantenimiento, pero a pesar que ingreso el carro en perfecto estado, salió con algunos problemas, uno de ellos es que en las mañanas por lo general el carro empieza como a toser por segundos, como si se fuese a apagar, y cuando lo acelero como que no responde bien, por lo que sé cuando le hiceron el mantenimiento en el taller también le cambiaron de silicona al carter, le cambiaron las bujias las cuales eran marca denso (las cuales creo que no debieron ser cambiadas todavía ya que tengo entendido que estas duran mas que las normales y tiene una mejor chispa ya que son de iridium) por unas de la marca mitsubishi, ademas tambien el mecanico que vio mi carro al limpiar el motor practicamente inundó el motor con agua, obviamente me quejé fui al taller secaron algunas partes donde se habia quedado acumulado el agua y revisaron las bujias que recien le habian puesto. con esto el carro estuvo bien un par de días pero despues note que otra vez empezaba el problema pero de manera casi imperceptible y despues con el pasar de los días se fue asiendo más notorio, quisiera el consejo de alguno de los amigos del foro para tener una idea de la posible causa.

  5. #5
    Junior Member Avatar de Externet
    Fecha de Ingreso
    Nov 2006
    Ubicación
    Lejos
    Mensajes
    231

    Wink Re: cable de bujias dañadas

    Hola palaoper. Comienza un nuevo tema, no desvíes el hilo actual, pero contestaré de todas maneras porque inicialmente tambien hay referencia a lavado de motor :

    Yo ignoraría asuntos de marcas de bujías y desconectaría los conectores de cada sensor y servo que hayan sido mojados, daría aire comprimido, observaría casi con microscopio si hay corrosión en los contactos, aplicaría el producto WD40 (WD =water displacement) o alcohol, cepillo de alambre diminuto como para limpiar pipas... no estoy bromeando, montar todo sequito y limpio,
    Y luego toca rezar.
    Miguel
    --- Linux 10.10 ---

  6. #6
    New Member
    Fecha de Ingreso
    Jul 2007
    Ubicación
    Valparaiso Chile
    Mensajes
    43

    Predeterminado Re: cable de bujias dañadas

    Jarojasel problema de tus indicadores de tablero se debe a un elemento electronico en el circuito de este que tiene como objetivo regular el voltage de este , ose disminuirlo de 12 a 10 volts aprox. Solo lo debes cambiar y listo vere si tengo un dibujo de este y lo envio . Feliz nuevo año.

  7. #7
    New Member
    Fecha de Ingreso
    Dec 2007
    Mensajes
    15

    Predeterminado Re: cable de bujias dañadas

    Cita Iniciado por boliya Ver Mensaje
    Jarojasel problema de tus indicadores de tablero se debe a un elemento electronico en el circuito de este que tiene como objetivo regular el voltage de este , ose disminuirlo de 12 a 10 volts aprox. Solo lo debes cambiar y listo vere si tengo un dibujo de este y lo envio . Feliz nuevo año.
    Amigo boliya, me parece que ese puede ser el problema porque la aguja del combustible se sube y baja, la luz de freno de manos parpadea (ya revise el cable si esta haciendo mal contacto) y lo que me preocupa es que tal vez me este marcando mal la temperatura del motor.
    Te agardeceria me des mas detalles al respecto

    Gracias por la respuesta y Feliz Año Nuevo tambien

  8. #8
    Junior Member
    Fecha de Ingreso
    Jan 2006
    Ubicación
    lima-Peru
    Mensajes
    479

    Predeterminado Re: cable de bujias dañadas

    Cita Iniciado por PALAOPER Ver Mensaje
    hola a todos, hace unas semanas lleve mi carro un mitsubishi mirage al taller de la misma casa para que le hagan su mantenimiento, pero a pesar que ingreso el carro en perfecto estado, salió con algunos problemas, uno de ellos es que en las mañanas por lo general el carro empieza como a toser por segundos, como si se fuese a apagar, y cuando lo acelero como que no responde bien, por lo que sé cuando le hiceron el mantenimiento en el taller también le cambiaron de silicona al carter, le cambiaron las bujias las cuales eran marca denso (las cuales creo que no debieron ser cambiadas todavía ya que tengo entendido que estas duran mas que las normales y tiene una mejor chispa ya que son de iridium) por unas de la marca mitsubishi, ademas tambien el mecanico que vio mi carro al limpiar el motor practicamente inundó el motor con agua, obviamente me quejé fui al taller secaron algunas partes donde se habia quedado acumulado el agua y revisaron las bujias que recien le habian puesto. con esto el carro estuvo bien un par de días pero despues note que otra vez empezaba el problema pero de manera casi imperceptible y despues con el pasar de los días se fue asiendo más notorio, quisiera el consejo de alguno de los amigos del foro para tener una idea de la posible causa.




    amigo lo que te puedo decir es que es muy problable que no tenga nada q ver con las bujias, a mi me parece es que al hacerle el mantenimiento a tu carro tambien le limpiaron la entrada de aire y la respectiva mariposa, esas mariposas sufren un desgaste q tienen q ser enbocinadas o algo asi, a mi me late q las tuyas estan gastadas por eso cuando prendes tu carro comienza a toser, con el tiempo en el desgaste de tu mariposa se acumula suciedad q restituye la àrte gastada por eso no sentias el cambio pero cuando la limpiaron ya lo notaste, te lo digo por experiencia pero es lo mas problable, o tambien puede ser la compresion, pero no creo.saludos y suerte
    EL SIGNIFICADO DE LA FELICIDAD ES COMERSE UN BUEN LOMO...UN DOMINGO EN FAMILIA

  9. #9

    Predeterminado Re: cable de bujias dañadas

    Cita Iniciado por PALAOPER Ver Mensaje
    hola a todos, hace unas semanas lleve mi carro un mitsubishi mirage al taller de la misma casa para que le hagan su mantenimiento, pero a pesar que ingreso el carro en perfecto estado, salió con algunos problemas, uno de ellos es que en las mañanas por lo general el carro empieza como a toser por segundos, como si se fuese a apagar, y cuando lo acelero como que no responde bien, por lo que sé cuando le hiceron el mantenimiento en el taller también le cambiaron de silicona al carter, le cambiaron las bujias las cuales eran marca denso (las cuales creo que no debieron ser cambiadas todavía ya que tengo entendido que estas duran mas que las normales y tiene una mejor chispa ya que son de iridium) por unas de la marca mitsubishi, ademas tambien el mecanico que vio mi carro al limpiar el motor practicamente inundó el motor con agua, obviamente me quejé fui al taller secaron algunas partes donde se habia quedado acumulado el agua y revisaron las bujias que recien le habian puesto. con esto el carro estuvo bien un par de días pero despues note que otra vez empezaba el problema pero de manera casi imperceptible y despues con el pasar de los días se fue asiendo más notorio, quisiera el consejo de alguno de los amigos del foro para tener una idea de la posible causa.
    Hola Palaoper,
    Podrias decirnos que motor, o codigo de motor es el de tu auto, para poder darte una recomendacion mas detallada, en todo caso lo que te puedo recomendar es que hagas revisar sobre el trabajo que han hecho, derrepente esta habiendo fugas de vacio por el obturador, multiple de admision, etc.

    Suerte

    MarioDiaz
    LA CASA DEL GDI
    Especialistas en inyección electrónica
    Av. Guardia Civil 657 - Chorrillos. 2518195- 4670608 - 987709594 www.lacasadelgdi.com

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  



Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio