Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
Compartir/Guardar
  1. #1
    New Member
    Fecha de Ingreso
    Mar 2009
    Ubicación
    Xalapa, Veracruz, Mexico
    Mensajes
    4

    Predeterminado Ayuda con Jetta 93

    Hola que tal, Tengo un Jetta A3 2.0 Mod. 93, la semana pasada empezo a tironearse, lo lleve a un mecanico y me dijo que era el Sensor MAF, se desconecto el sensor MAF y el carro funcionaba correctamente, al ver que el resultado era bueno si el sensor estaba desconectado pues decidi comprarlo y se lo instalamos pero el problema no se soluciono el carro seguia tironeandose por lo que se procedio a desconectarlo pero el problema persistio ahora se tironeaba si estaba o no estaba conectado el sensor MAF, checaron las bujias, los inyectores, el filtro de gasolina, la bomba de gasolina y no se ha resuelto el problema, un mecanico dijo que era problema de las lineas del carro por lo que se llevo con un electrico para que las checara y este dice que todo esta bien en las lineas, el problema es que ya lo he llevado con 3 mecanicos y 2 electricos y ninguno ha podido solucionar el problema...el carro sigue igual, se sigue tironeando...
    El punto esta...si yo arranco el carro y avanzo este avanza aproximadamente unos 300 mts y ahi es cuando empieza a tironearse y ya no se que mas hacer...

    El ultimo electrico me dijo que lo que pasaba era error de la computadora del auto, que habia que cambiarla, pero que era un gasto que estaba bajo mi riesgo porque solo era una suposicion de él ya que al parecer la computadora manda corriente a la bomba de gasolina pero la corta antes de tiempo y no esta pasando gasolina correctamente al motor...no se que tan probable sea esto...¿?

    Ya se escaneo y el escaner no arrojo ningun error...

    Ya no se que mas hacer, si comprar la computadora o llevarlo con otro mecanico...o si es otro error...

    Espero su respuesta...de antemano gracias...
    Última edición por dart; 04/03/2009 a las 11:23 am

  2. #2
    Senior Member Avatar de auto europeo
    Fecha de Ingreso
    Aug 2006
    Ubicación
    lima
    Mensajes
    2,167

    Arrow Respuesta: Ayuda con Jetta 93

    Cita Iniciado por dart Ver Mensaje
    Hola que tal, Tengo un Jetta A3 2.0 Mod. 93, la semana pasada empezo a tironearse, lo lleve a un mecanico y me dijo que era el Sensor MAF, se desconecto el sensor MAF y el carro funcionaba correctamente, al ver que el resultado era bueno si el sensor estaba desconectado pues decidi comprarlo y se lo instalamos pero el problema no se soluciono el carro seguia tironeandose por lo que se procedio a desconectarlo pero el problema persistio ahora se tironeaba si estaba o no estaba conectado el sensor MAF, checaron las bujias, los inyectores, el filtro de gasolina, la bomba de gasolina y no se ha resuelto el problema, un mecanico dijo que era problema de las lineas del carro por lo que se llevo con un electrico para que las checara y este dice que todo esta bien en las lineas, el problema es que ya lo he llevado con 3 mecanicos y 2 electricos y ninguno ha podido solucionar el problema...el carro sigue igual, se sigue tironeando...
    El punto esta...si yo arranco el carro y avanzo este avanza aproximadamente unos 300 mts y ahi es cuando empieza a tironearse y ya no se que mas hacer...

    El ultimo electrico me dijo que lo que pasaba era error de la computadora del auto, que habia que cambiarla, pero que era un gasto que estaba bajo mi riesgo porque solo era una suposicion de él ya que al parecer la computadora manda corriente a la bomba de gasolina pero la corta antes de tiempo y no esta pasando gasolina correctamente al motor...no se que tan probable sea esto...¿?

    Ya se escaneo y el escaner no arrojo ningun error...

    Ya no se que mas hacer, si comprar la computadora o llevarlo con otro mecanico...o si es otro error...

    Espero su respuesta...de antemano gracias...
    el sistema de inyeccion bosch es muy bueno ,pero aca son medios lerdos para comprenderlo y solucionar sus problemas creo que el tuyo trae el sistema k-jetronic si no me equivoco consultale a flavio 81 y por si acaso hay temas resueltos con el sistema de inyeccion de los vw asi que usa el buscador .
    saludos.
    "Tres clases de personas son infelices: el que no sabe y no pregunta; el que sabe y no enseña; y el que enseña y no actúa"

  3. #3

    Predeterminado Respuesta: Ayuda con Jetta 93

    Hola Amigo, si tiene sensor MAF, dudo mucho que tenga sistema K-Jetronic, bueno, para resolver tu problema hay que fijarse en la presion de gasolina, con un manometro conectado al sistema, haz la prueba de los 300 metros y fijate la presion cuando falla.
    Si la presion BAJA, entonces revisa la Bomba de gasolina y su alimentacion, regulador de presion y pulso de inyeccion.
    Si la presion NO BAJA, entonces la falla esta en el encendido, comunicate con nosotros para saber como te fue y seguir con el diagnostico, Hasta pronto
    Cel: 981-065416, Nex: 51*106*5416, autoelectronica1@hotmail.com
    Servicio Electronico, Scanner, Reprogramacion de ECUs.

  4. #4
    Member
    Fecha de Ingreso
    Apr 2012
    Mensajes
    536

    Predeterminado Respuesta: Ayuda con Jetta 93

    Cita Iniciado por dart Ver Mensaje
    Hola que tal, Tengo un Jetta A3 2.0 Mod. 93, la semana pasada empezo a tironearse, lo lleve a un mecanico y me dijo que era el Sensor MAF, se desconecto el sensor MAF y el carro funcionaba correctamente, al ver que el resultado era bueno si el sensor estaba desconectado pues decidi comprarlo y se lo instalamos pero el problema no se soluciono el carro seguia tironeandose por lo que se procedio a desconectarlo pero el problema persistio ahora se tironeaba si estaba o no estaba conectado el sensor MAF, checaron las bujias, los inyectores, el filtro de gasolina, la bomba de gasolina y no se ha resuelto el problema, un mecanico dijo que era problema de las lineas del carro por lo que se llevo con un electrico para que las checara y este dice que todo esta bien en las lineas, el problema es que ya lo he llevado con 3 mecanicos y 2 electricos y ninguno ha podido solucionar el problema...el carro sigue igual, se sigue tironeando...
    El punto esta...si yo arranco el carro y avanzo este avanza aproximadamente unos 300 mts y ahi es cuando empieza a tironearse y ya no se que mas hacer...

    El ultimo electrico me dijo que lo que pasaba era error de la computadora del auto, que habia que cambiarla, pero que era un gasto que estaba bajo mi riesgo porque solo era una suposicion de él ya que al parecer la computadora manda corriente a la bomba de gasolina pero la corta antes de tiempo y no esta pasando gasolina correctamente al motor...no se que tan probable sea esto...¿?

    Ya se escaneo y el escaner no arrojo ningun error...

    Ya no se que mas hacer, si comprar la computadora o llevarlo con otro mecanico...o si es otro error...

    Espero su respuesta...de antemano gracias...
    Por todo lo descrito creo que puede ser el regulador de presion de gasolina, en tu jetta III o vento, esta se encuentra en la caña o riel de inyectores, y ese modelo tiene un costo aproximado de 90 soles.

  5. #5
    New Member
    Fecha de Ingreso
    Mar 2009
    Ubicación
    Xalapa, Veracruz, Mexico
    Mensajes
    4

    Predeterminado Respuesta: Ayuda con Jetta 93

    Que tal..., antes que nada gracias por sus respuestas

    Ya le checaron la presion de la bomba de gasolina y dicen que esta todo bien...

    Lo volvi a llevar a escanear y mando un error indicando que el Ralenti (o algo asi) estaba fallando...por lo que lo iban a checar para ver si lo podian reparar o en su defecto lo cambiarian espero que ese sea el problema...

    Despues les aviso como va la situacion...

  6. #6
    Member
    Fecha de Ingreso
    Mar 2007
    Ubicación
    lima
    Mensajes
    747

    Predeterminado Respuesta: Ayuda con Jetta 93

    Cita Iniciado por dart Ver Mensaje
    Que tal..., antes que nada gracias por sus respuestas

    Ya le checaron la presion de la bomba de gasolina y dicen que esta todo bien...

    Lo volvi a llevar a escanear y mando un error indicando que el Ralenti (o algo asi) estaba fallando...por lo que lo iban a checar para ver si lo podian reparar o en su defecto lo cambiarian espero que ese sea el problema...

    Despues les aviso como va la situacion...
    a ver a ver ese carro es un mk3 2.0 ABA no usa K jetronic ni nningun tipo de inyeccion mecanica lleva inyeccion digifant II OBDI, lomejor es escanear antes d hacer cualquier compra.slds.

    dale una limpieza a los sensores.

  7. #7
    Member
    Fecha de Ingreso
    Apr 2012
    Mensajes
    536

    Predeterminado Respuesta: Ayuda con Jetta 93

    Cita Iniciado por dart Ver Mensaje
    Que tal..., antes que nada gracias por sus respuestas

    Ya le checaron la presion de la bomba de gasolina y dicen que esta todo bien...

    Lo volvi a llevar a escanear y mando un error indicando que el Ralenti (o algo asi) estaba fallando...por lo que lo iban a checar para ver si lo podian reparar o en su defecto lo cambiarian espero que ese sea el problema...

    Despues les aviso como va la situacion...
    Ojo que una cosa es la presion de la bomba y otra es la presion del regulador de presion, cuidado tambien que una pequeña fisura en uno de sus dos diafrajmas puede mantener el carro estable por momentos y loquearlo por otros.

  8. #8
    New Member
    Fecha de Ingreso
    Mar 2009
    Ubicación
    Xalapa, Veracruz, Mexico
    Mensajes
    4

    Predeterminado Ayuda con Jetta 93

    Hola que tal amigos del foro...

    Les cuento que ya se ha cambiado la valvula ralenti del carro y el sensor de posicion de cigüenal que me dijeron que ese era el problema pero el problema no se soluciono, despues de que el carro despega correctamente se empieza a jalonear...y me dijeron en el taller que ya no saben que puede ser y ya no quieren checar el carro...

    Alguna otra idea

  9. #9
    Member
    Fecha de Ingreso
    Mar 2007
    Ubicación
    lima
    Mensajes
    747

    Predeterminado Respuesta: Ayuda con Jetta 93

    Cita Iniciado por dart Ver Mensaje
    Hola que tal amigos del foro...

    Les cuento que ya se ha cambiado la valvula ralenti del carro y el sensor de posicion de cigüenal que me dijeron que ese era el problema pero el problema no se soluciono, despues de que el carro despega correctamente se empieza a jalonear...y me dijeron en el taller que ya no saben que puede ser y ya no quieren checar el carro...

    Alguna otra idea
    has probado con cables d bujias nuevos??? cuando le pasas el scanner boto algo?? yo t recomiendo alguien q solo vea VW y no un multimarcas.slds.

  10. #10
    New Member
    Fecha de Ingreso
    Mar 2009
    Ubicación
    Xalapa, Veracruz, Mexico
    Mensajes
    4

    Predeterminado Respuesta: Ayuda con Jetta 93

    Que ondas...

    Ya se cambiaron los cables de las bujias...y el problema sigue...

    El escanner no arroja ningun codigo de error...

    Y por eso ya no saben que es

Página 1 de 2 12 ÚltimoÚltimo

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio