Resultados 1 al 4 de 4
Compartir/Guardar
  1. #1
    New Member Avatar de escortZX2-99
    Fecha de Ingreso
    Apr 2009
    Ubicación
    México
    Mensajes
    1

    Exclamation "AYUDA" Banda de tiempo escort ZX-2 99

    Hola amigos de este interesante foro. Les escribo desde México.

    Tengo algunas dudas, espero aquí puedan ayudarme.

    Tengo un ford escort ZX2 mod 99 automático. Hoy, circulando por una avenida se paró el motor sin previo aviso, así que me orillé e intenté dar marcha pero nomás nada. Lo remolqué y en casa revisé el estatus de la banda del tiempo (previo retiré la tolva)

    Me encuentro con la banda fuera de su lugar debido a que se dañó una polea de eje loco (no es el tensor) es otra polea aparte. Se halla pegada en su propio eje y el carrete exterior destrozado.

    Bien, entiendo que se salió de tiempo y por eso se detuvo el motor. Ahora bien, mi preocupación es saber si esto no me haya afectado a doblar valvulas o dañar los pistones.

    Les comento que sólo dos veces intenté dar marcha en lapsos de tiempo muy cortos (antes de retirar la tolva y ver la banda safada), previniendo una posible situación que terminó siendo lo que ya me esperaba.

    El motor al parecer le llaman zetec, bueno, es 2.0 con doble árbol de levas.

    Ahora bien, si los engranes de los arboles de levas no estaban siendo manipulados ya por la banda de tiempo, ¿entonces al dar marcha no se afectan o doblan las valvulas? ¿o si?

    Hoy es Miercoles un día antes que inicie la semana santa. Bueno, acá en México no se trabaja en estos días, así que no puedo hacer nada más que esperar hasta el Lunes 13. Pero si quiero informarme antes de seguirme imaginando cosas que espero y no haya pasado a mayores.

    Espero una respuesta y de antemano agradezco sus finas atenciones.

    Reciban desde México Cordiales Saludos!

    MAGP.

  2. #2
    Master Member Avatar de Masaki
    Fecha de Ingreso
    Jan 2006
    Ubicación
    PERU
    Mensajes
    3,368

    Predeterminado Respuesta: "AYUDA" Banda de tiempo escort ZX-2 99

    existe la posibilidad de q hayas dañado las valvulas, ,pero eso lo puedes verificar solamente abriendo el motor o poniendo nuevamente a punto la faja de distribucion (la banda a la q te refieres) y midiendo la compresion si alguno de los cilindros tiene compresion muy baja o 0 ya existe un problema. esa polea a la q te refieres, no sera la bomba de agua ¿?

  3. #3

    Predeterminado Respuesta: "AYUDA" Banda de tiempo escort ZX-2 99

    Luego que coloques la Banda de tiempo y cambies la polea no intentes arrancar el motor, primero se debe de girar el cigueñal de manera manual, luego de comprobar que el motor gira libremente (puedes retirar las bujias para que libere la presion por compresion), recien puedes intentar dar arranque y hacer las pruebas que creas necesarias, sino podrias causar un daño mayor.

    Suerte

    MD
    LA CASA DEL GDI
    Especialistas en inyección electrónica
    Av. Guardia Civil 657 - Chorrillos. 2518195- 4670608 - 987709594 www.lacasadelgdi.com

  4. #4
    New Member
    Fecha de Ingreso
    Sep 2007
    Ubicación
    ----
    Mensajes
    183

    Predeterminado Respuesta: "AYUDA" Banda de tiempo escort ZX-2 99

    Cita Iniciado por escortZX2-99 Ver Mensaje
    Hola amigos de este interesante foro. Les escribo desde México.

    Tengo algunas dudas, espero aquí puedan ayudarme.

    Tengo un ford escort ZX2 mod 99 automático. Hoy, circulando por una avenida se paró el motor sin previo aviso, así que me orillé e intenté dar marcha pero nomás nada. Lo remolqué y en casa revisé el estatus de la banda del tiempo (previo retiré la tolva)

    Me encuentro con la banda fuera de su lugar debido a que se dañó una polea de eje loco (no es el tensor) es otra polea aparte. Se halla pegada en su propio eje y el carrete exterior destrozado.

    Bien, entiendo que se salió de tiempo y por eso se detuvo el motor. Ahora bien, mi preocupación es saber si esto no me haya afectado a doblar valvulas o dañar los pistones.

    Les comento que sólo dos veces intenté dar marcha en lapsos de tiempo muy cortos (antes de retirar la tolva y ver la banda safada), previniendo una posible situación que terminó siendo lo que ya me esperaba.

    El motor al parecer le llaman zetec, bueno, es 2.0 con doble árbol de levas.

    Ahora bien, si los engranes de los arboles de levas no estaban siendo manipulados ya por la banda de tiempo, ¿entonces al dar marcha no se afectan o doblan las valvulas? ¿o si?

    Hoy es Miercoles un día antes que inicie la semana santa. Bueno, acá en México no se trabaja en estos días, así que no puedo hacer nada más que esperar hasta el Lunes 13. Pero si quiero informarme antes de seguirme imaginando cosas que espero y no haya pasado a mayores.

    Espero una respuesta y de antemano agradezco sus finas atenciones.

    Reciban desde México Cordiales Saludos!

    MAGP.
    en este tipo de autos si se corre 4 dientes que es loque sucede y peor si se rompe el carrete que hablas se doblan las valvulas de escape mayormente los cilindros 3 y 4 y si has estado a una velocidad moderada son casi todos los cilindros que tambien incluiria algunas de admision es cierto confirmando es colocar la faja y medidir los cilindros pero el sonido que producira al girar el motor sera mas que evidente suerte con esto

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio