Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 31
Compartir/Guardar
  1. #1
    New Member
    Fecha de Ingreso
    Jan 2007
    Ubicación
    Lima
    Mensajes
    15

    Predeterminado Mi auto enciende pero se apaga si no se acelera

    Mi auto enciende pero se apaga si no se acelera, si se deja en neutro se apaga,
    que puede estar pasando?
    es un nissan V16,
    saludos,

  2. #2
    Member
    Fecha de Ingreso
    Mar 2006
    Ubicación
    Lima
    Mensajes
    562

    Predeterminado Re: Mi auto enciende pero se apaga si no se acelera

    Lo más probable es que tengas que regular el mínimo, también podría ser que tengas las bujías sucias.

  3. #3
    Senior Member Avatar de entorno
    Fecha de Ingreso
    May 2012
    Ubicación
    lima
    Mensajes
    1,579

    Predeterminado Re: Mi auto enciende pero se apaga si no se acelera

    a mi 460 le paso eso una vez, y era que estaba muy bajo el mínimo y además estaba chupando aire sucio, así que se apagaba de la nada.

  4. #4
    Miembro activo Avatar de toyotero
    Fecha de Ingreso
    Feb 2006
    Ubicación
    Abducido
    Mensajes
    213

    Predeterminado Re: Mi auto enciende pero se apaga si no se acelera

    Tu auto o esta con las bujias empastadas, o lo mas probable es que tengas el sensor de minimo sucio y por eso no mantega el minimo.

  5. #5
    New Member
    Fecha de Ingreso
    Jan 2007
    Ubicación
    Lima
    Mensajes
    15

    Predeterminado Re: Mi auto enciende pero se apaga si no se acelera

    Agradezco sus opiniones,
    luego de la revisión mecánica, el caburador tenía una manguerita con la boca floja por lo que chupaba aire,
    el mecanico le cambió la manguerita y reguló el mínimo,
    .. lo bueno de comprar un auto usado, es que poco a poco se va aprendiendo de mecánica,
    saludos a todos,

  6. #6
    Banned
    Fecha de Ingreso
    Nov 2006
    Ubicación
    Lima
    Mensajes
    139

    Predeterminado Re: Mi auto enciende pero se apaga si no se acelera

    A mi Gol 1.6 año 2000 le pasa lo mismo, cuando enciendo el auto tengo que pisar el acelerador y mantenerlo precionado las rpm bajan y se apaga, pero esto solo pasa cuando esta frio cuando calienta ya no hay ningun problema, que puede ser? donde queda el sensor de minimo?

  7. #7
    Banned
    Fecha de Ingreso
    Nov 2006
    Ubicación
    Lima
    Mensajes
    139

    Predeterminado Re: Mi auto enciende pero se apaga si no se acelera

    Cita Iniciado por clceduardo Ver Mensaje
    A mi Gol 1.6 año 2000 le pasa lo mismo, cuando enciendo el auto tengo que pisar el acelerador y mantenerlo precionado las rpm bajan y se apaga, pero esto solo pasa cuando esta frio cuando calienta ya no hay ningun problema, que puede ser? donde queda el sensor de minimo?
    ninguna respuesta?

  8. #8
    New Member Avatar de CANABICO
    Fecha de Ingreso
    Mar 2007
    Ubicación
    Lima
    Mensajes
    28

    Predeterminado Re: Mi auto enciende pero se apaga si no se acelera

    Yo tengo un Mazda MX3 del 93 (automático), y el problema es distinto, cuando ya calentó y estoy en "N" empieza a oscilar la potencia(sube y baja), pero no se apaga. A que se deberá?

    Saludos,

    CANABICO

  9. #9
    Miembro activo
    Fecha de Ingreso
    Mar 2006
    Ubicación
    Calle Raimondi 826 - La Victoria. Al lado del hospital Almenara
    Mensajes
    1,129

    Predeterminado Re: Mi auto enciende pero se apaga si no se acelera

    Cita Iniciado por clceduardo Ver Mensaje
    A mi Gol 1.6 año 2000 le pasa lo mismo, cuando enciendo el auto tengo que pisar el acelerador y mantenerlo precionado las rpm bajan y se apaga, pero esto solo pasa cuando esta frio cuando calienta ya no hay ningun problema, que puede ser? donde queda el sensor de minimo?
    hola clceduardo,
    el problema de tu gol es común y se debe a que seguramente en níngún servicio que le hayan hecho le han limpiando el regulador de mínimo. El regulador de mínimo es una pieza negra chiquita que está encima del múltiple de admisión. Te recomiendo sacarla y limpiarla.

    Si deseas puedes venir al taller para solucionar el tema.

    un abrazo,

    fonta.

  10. #10
    Miembro activo
    Fecha de Ingreso
    Mar 2006
    Ubicación
    Calle Raimondi 826 - La Victoria. Al lado del hospital Almenara
    Mensajes
    1,129

    Predeterminado Re: Mi auto enciende pero se apaga si no se acelera

    Cita Iniciado por CANABICO Ver Mensaje
    Yo tengo un Mazda MX3 del 93 (automático), y el problema es distinto, cuando ya calentó y estoy en "N" empieza a oscilar la potencia(sube y baja), pero no se apaga. A que se deberá?

    Saludos,

    CANABICO
    hola CANABICO,
    en tu caso el problema es causado también por la válvula del minimo que no está regulando bien. El primer paso sería limpiar la válvula y observar si se corrige el problema, caso contrario es probable que necesites reemplazarla.

    si deseas puedes pasar por el taller para revisarlo.

    un abrazo,

    fonta.

Página 1 de 4 123 ... ÚltimoÚltimo

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  



Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio