Resultados 1 al 3 de 3
Compartir/Guardar
  1. #1
    New Member
    Fecha de Ingreso
    Sep 2009
    Ubicación
    San Borja
    Mensajes
    1

    Predeterminado Simbolo en tablero

    En el tablero sale el simbolo de engine, desde que salio este simbolo el carro se ha vuelto lento, mejor dicho no revoluciona cuando ha sido recorrido largo, si es que ha estado parado durante la noche acelera normal en la mañana, pero luego ya comienza a achancharse, lo revisaron y me dijeron de que eran las bujias, las cambie pero no se fue de la pantalla el simbolo de engine ni mejoro la resolucion. Me han sugerido que lo escanee tambien, denme por favor alternativas de que puede ser el problema por favor. Gracias

  2. #2
    Junior Member
    Fecha de Ingreso
    Apr 2008
    Ubicación
    lima
    Mensajes
    299

    Predeterminado Respuesta: Simbolo en tablero

    Cita Iniciado por ppacherres10 Ver Mensaje
    En el tablero sale el simbolo de engine, desde que salio este simbolo el carro se ha vuelto lento, mejor dicho no revoluciona cuando ha sido recorrido largo, si es que ha estado parado durante la noche acelera normal en la mañana, pero luego ya comienza a achancharse, lo revisaron y me dijeron de que eran las bujias, las cambie pero no se fue de la pantalla el simbolo de engine ni mejoro la resolucion. Me han sugerido que lo escanee tambien, denme por favor alternativas de que puede ser el problema por favor. Gracias
    lo primero que tienes que hacer es scanearlo..cuando se enciende el engine check, significa que algo esta fallando en el motor..le tienes que pasar el scanner y podras ver la falla y darle solucion

  3. #3
    Master Member Avatar de zapallo
    Fecha de Ingreso
    Oct 2008
    Ubicación
    Lima
    Mensajes
    4,039

    Predeterminado Respuesta: Simbolo en tablero

    Cita Iniciado por ppacherres10 Ver Mensaje
    En el tablero sale el simbolo de engine, desde que salio este simbolo el carro se ha vuelto lento, mejor dicho no revoluciona cuando ha sido recorrido largo, si es que ha estado parado durante la noche acelera normal en la mañana, pero luego ya comienza a achancharse, lo revisaron y me dijeron de que eran las bujias, las cambie pero no se fue de la pantalla el simbolo de engine ni mejoro la resolucion. Me han sugerido que lo escanee tambien, denme por favor alternativas de que puede ser el problema por favor. Gracias
    Siempre la criollada, si se prende el simbolo de revision de motor, significa que un SENSOR ha detectado una falla, las bujias no llevan sensores, la falla puede deberse a algun sensor defectuoso, ya sea de oxigeno, O2, etc. la UNICA forma es escaneandolo y la mayoria de computadores requieren un reseteo para que la luz se apague.
    Mitsubishi Montero LWB 3.2 DiD
    VW Tipo 1 1200

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  



Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio