Página 83 de 188 PrimerPrimer ... 3373818283848593133183 ... ÚltimoÚltimo
Resultados 821 al 830 de 1871
Compartir/Guardar
  1. #821
    New Member
    Fecha de Ingreso
    Mar 2008
    Ubicación
    CELAYA
    Mensajes
    5

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Buenas señor gamarra tengo un problema tengo una ASTRO VAN mod 87 todo hiva bien hasta que un dia andando la camioneta de repente hiba a baja velocidad en 2 de repente me dio un jalon y de ahi se bajo a 1era , depues me orille y lo puse en P la apague y la prendi y ya avanzando entra la primera y tarda mucho se revoluciona mucho y entra hasta la 3era pero eso si le acelero mucho porque si voy en baja no hace el cambio entran bien la reversa mi tablero muestra PRN@D21 le mande a cambiar el filtro de la transmision y el aceite pero no supe si le echaron el STOP LAKE y que tipo de aceite lleva. mi pregunta tambien es si llevaba 6 litros me dijo de aceite el mecanico cuantos STOP LAKE LLEVA? de antemano se lo agradesco

  2. #822

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Hola:

    Tengo una caja automática de Nissan en venta, es de mi 200SX pero la cambie por una mecánica, funciona sin problemas, le hace a cualquier motor CA.
    Cualquier pregunta por mensaje privado.

    Saludos
    Jorge

  3. #823
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Respuesta: Si tu problema es con Transmisión-caja Automática, yo les puedo ayudar

    Cita Iniciado por gualberto Ver Mensaje
    tengo problemas con la tranmision solo funciona
    para adelante no funciona la reversa es de una chevrole
    1996 1500 4x4
    espero su respuesta gracias
    si no retrocede, ya es una falla mecanica. tu TRUCK viene con una caja 4L60E. y en este tipo de transmision si no tiene R es por que los discos se han quemado ya que tambien ayudan en el cambio LOW.tambien suele romperse internamente el SHELL HOUSING ocasionando que no retroceda y ademas solo tengas en D, 1ERA Y 3ERA DESAPARECIENDO LA 2DA Y 4TA. vas a tener que desmontar la transmision para repararla.
    Archivos Adjuntados Archivos Adjuntados

  4. #824
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Cita Iniciado por cesaring_84 Ver Mensaje
    que tal, soy de mexico y tengo problemas con la transmision, mi camioneta es una grand caravan 1990, venia por la carretera subiendo una carretera enpinada y a la hora q comenze a bajar cambie de velocidad a D´s de venir en D, PERO resulto q ya no hizo los cambios de marcha, las velocidades q tiene son P R N D´S D L el nivel de aceite esta bien, me gustaria saber porq paso esto, y q debo hacer, ademas si la puedo mover asi, porq tengo q regresar a casa y en donde estoy no hay taller de transmisiones, gracias....ayer la volvi a mover y trabajo un poco normal, pero me encendio el check engine, y se sentia muy pesada, traia unos cables en la bateria un poco flojos y se los ajuste y ya la senti bien, pero solo la trabaje en lo plano, quisiera saber si hay posibilidad de q vuelva a fallar en las subidas gracias o si es un sensor q falla, despues de q le acomode los cables el check engine no prende ya
    tu camioneta tiene una transmision full electronica y si el cable de la bateria estaba suelto, estaba siendo falso contacto y pudo ocasionarte la falla que describes, en estos modelos si falla la carga de bateria(alternador) o la bateria esta mala te va a fallar la transmision ocasionando que se quede en estado de emergencia y salga lento hacia adelante , si a pagas el motor y vuelves a prender te va andar bien hasta que la computadora detecta bajo voltaje y se volvera a quedar en emergencia , de todos modos tienes que asegurarte que esto este bien ademas de ESCANEAR la van para ver que codigos hay.

  5. #825
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Cita Iniciado por tatus02 Ver Mensaje
    Buenas señor gamarra tengo un problema tengo una ASTRO VAN mod 87 todo hiva bien hasta que un dia andando la camioneta de repente hiba a baja velocidad en 2 de repente me dio un jalon y de ahi se bajo a 1era , depues me orille y lo puse en P la apague y la prendi y ya avanzando entra la primera y tarda mucho se revoluciona mucho y entra hasta la 3era pero eso si le acelero mucho porque si voy en baja no hace el cambio entran bien la reversa mi tablero muestra PRN@D21 le mande a cambiar el filtro de la transmision y el aceite pero no supe si le echaron el STOP LAKE y que tipo de aceite lleva. mi pregunta tambien es si llevaba 6 litros me dijo de aceite el mecanico cuantos STOP LAKE LLEVA? de antemano se lo agradesco
    echale 1 stop leak, y lleva DEXRON III, prueba despues el auto y observa bien cuantos cambios hay en D. porque puede ser que se halla quemado la BANDA, ocasionando que en D solo tengas 1era y 3era. no teniendo 2da ni 4ta.
    es por eso que en D para hacer el cambio te parecera muy largo y cuando haga cambio, van a caer RPM en exceso.
    avisame como te fue para seguir ayudandote.

  6. #826
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    GABBRIEL

    Estimado Sr Gam estoy reparando una transmision automatica de un chrysler stratus, el problema es que quema el paquete de discos de OD, tome las presiones y la presion en ese circuito es baja (esta en 55 psi cuando tendria que estar entre 75 y 95), la parte de sobremarcha la hace con dos embragues 2-4 y od, en el otro paquete la presion es buena, es la segunda vez que hago la caja y el problema sigue, la transmision esta reparada a nueva, discos, sellos, aceite y filtro, revision de convertidor de par y cuerpo de valvulas, podria orientarme al respecto.
    Gracias

    Etimado GABBRIEL, tienes una fuga de presion en el paquete OD. revisa el piston OD de aluminio en la base hay un check ball que puede estar desaparecido, ocasionando que se te quemen los discos y consecuentemente presion baja.y arma todo el paquete con la luz de juego entre los discos OD, segun catalogo.te envio folleto adjunto.
    Recuerda que en estos modelos debes ponerle el escaner americano y entrar en los parametros de automatic transmission, en CVI, donde te van a salir valores numericos, toma nota de estos valores.una vez que hallas anotados entra en QUICK LEARN y sigue los pasos que te diga en el Escaner.cuando hallas completado el QUICK LEARN vuelves a los parametros de CVI y comparas.
    vas a ver que hay diferencias, una vez que tengas los valores finales compara con el 2do folleto y sacas conclusiones.avisame como te fue y espero haberte ayudado.....suerte
    Archivos Adjuntados Archivos Adjuntados

  7. #827
    New Member
    Fecha de Ingreso
    Sep 2008
    Ubicación
    Monterrey N.L Mexico
    Mensajes
    1

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Preocupado

    Buen dia espero me pueda ayudar en mi duda tengo un auto Ford Sable 96 automatico palanca de cambios al volante lo que pasa es que al pisar el freno no me libera de parking esta muy duro y me da miedo forzarlo o que me vaya a tronar que es lo puede estar fallando, el carro ha estado parado en un taller automotriz por pintura por 2 semanas y ayer apenas encontre esa falla por su tiempo mil gracias.

  8. #828
    New Member
    Fecha de Ingreso
    Sep 2008
    Ubicación
    zamora
    Mensajes
    5

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Hola a todos. El 24 me entregaron un ford Mondeo motor duratec 2.5 v6 caja CD4E automática... Para variar O/D OFF titilando, esta tarde postéo los códigos de error que salieron en el escanéo que dicen alta temperatura del fluído y errores en solenoides. A ver si me pueden tirar una soga respecto de que puede ser. Obviamente la caja está en modo emergencia y los cambios entran con un leve tironcito, por lo demás anda bien.

    Hace un breve tiempo vengo leyendo este foro, y la verdad, Jorge Gam, lo suyo es único, gracias de antemano.

    Un abrazo

  9. #829
    New Member
    Fecha de Ingreso
    May 2008
    Ubicación
    Ecuador- Guayaquil
    Mensajes
    33

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Sr Gam
    Porfavor solicito ayuda en la siguiente duda:

    Mi transmisión Automatica fue reparada hace 2 meses aproximadamente, luego de q se me derramo todo el aceite en la calle, el taller bajo la maquina, cambio el retenedor y volvió a completar el aceite.

    Afortunadamente el auto esta bien, no se daño nada.

    Sin embargo, cuando la transmisión fue reparada, siento que hay algo en la transmisión que no funciona bien.

    Ya no patina la transmisión, pero el auto no tiene ese Arranque de potencia que luego de salir de una luz roja de pare tenia (mi Taurus volaba).

    Hoy en dia, al salir de un semáforo de pare, el taurus acelera lentamente, hasta adquirir una velocidad y potencia, es decir se demora en subir los cambios.

    Esa misma falla tiene el carro de mi vecino una Chevrolet Astrovan automática que fue reparada en ese mismo taller. Explico la falla en concreto:

    Al salir de una luz roja, y pisar el acelerador, el carro SUBE sus revoluciones a 4 o 5 y la velocidad el kilometraje demora en pasar de 20 mk por hora en adelante, unos 2 o 3 segundos.- entonces APAGANDO el aire acondicionado, apagando la radio y subiendo los vidrios, mi vecino y yo nos concentramos en el SONIDO de la transmisión y notamos que se oye MUCHA PRESION debajo de nuestros pies, hasta que el auto se estabiliza en revoluciones y el kilometraje por hora empieza a cambiar normalmente.

    Como yo forze mi taurus, por ese EXCESO de revoluciones fue que el retenedor se exploto en aquella ocasión, en cambio la AStrovan de mi vecino, se oye el MISMO SONIDO (como que hay mucha presión, las revoluciones suben pero la velocidad no cambia hasta dentro de varios segundos), pero la astrovan de el no ha explotado el retenedor, pero veo que si el no aplasta el acelerador a fondo, el carro de el al igual que mi taurus, CARECEN de PIQUE.

    Mi pregunta es , será que la transmisión esta mal reparada? Será que algun disco de engranaje no esta bien sincronizado? A mi taurus le cambiaron casi todo, sensores de velocidad, solenoides, etc.-

    Mi Taurus nunca sonaba de esa manera, mi vecino recuerda que su astrovan tampoco sonaba asi. Los carros andan a velocidad, no patina la transmisión pero, porque luego de ser reparada, las revoluciones aumentan mientras que la velocidad demora en subir? (el taurus ya no patina la transmisión pero tiene un arranque lento). Agradezco infinitamente su respuesta.-

    Saludos cordiales

  10. #830
    New Member
    Fecha de Ingreso
    Sep 2008
    Ubicación
    Tijuana Baja California Mexico
    Mensajes
    5

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Tengo una Chevrolet Suburban 4X4 , por lo regular siempre la tengo sin uso ya que solo la necesito para salir de vacaciones o para Remolcar mi traila (casa rodante), el problema es que me la repararon la transmision automatica y aproximadamente solo se le han metido como 7000 kilometros de uso , lo que le note es que el aceite lo trae bastante sucio(obscuro) y se empieza a patinar el Over Drive y la tercera , , se podra solucionar esto si se le cambia el aceite y el filtro de la transmision automatica ya que no se le dio el mantenimiento adecuado? o necesita la reparacion.
    MUCHAS GRACIAS
    Última edición por Tijuanero; 26/09/2008 a las 08:11 pm

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio