Página 31 de 187 PrimerPrimer ... 2129303132334181131 ... ÚltimoÚltimo
Resultados 301 al 310 de 1870
Compartir/Guardar
  1. #301
    New Member
    Fecha de Ingreso
    Aug 2007
    Ubicación
    lima
    Mensajes
    32

    Predeterminado Re: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    buenas señor jorge va ser la primera vez que canbiare el aceite de caja a mi van es una toyota gaia año 2002 nodelo de motor 1az automatica motor 2000 tiene como siglas PRND2L desearia que tipo de aceite usted me recomendaria atte
    fred ali

  2. #302
    New Member
    Fecha de Ingreso
    Dec 2007
    Ubicación
    Montevideo Uruguay
    Mensajes
    6

    Predeterminado Re: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Falla en Trasmicion Automatica HONDA ACCORD 93 (Pablo C.)

    Estimado Jorge Gam:
    Tengo un Honda Accord 1993 V-Tec, trasmisión automática con el siguiente problema:
    Hace todos los cambios sin problema pero únicamente por encima de las 3500 a 4000 revoluciones/minutos (vueltas). Le cambie todo el líquido y este en primera instancia salió todo de aspecto "barroso", yo (por deconocimiento) nunca se lo había cambiado y el auto tiene 220.000 km. Al ponerle líquido nuevo todo volvió a la normalidad. Pero luego de 1500 mas de recorrido la falla vuelve a repetirse.
    Tiene ud experiencia en este tipo de fallas como para guiarme?, Es conocido el valor de los repuestos Honda y no quisiera tener que desarmar una trasmisión que aparentemente no tiene ruidos de engranajes, etc. Parece se un problema de comando o o eléctrico, etc. Le agradezco desde ya su respuesta . Pablo Canábez
    PD: En mi mail inicial omití comentarle que el SCANER no mostró ningun tipo de fallas y tambien que días atrás tuve que cambiar la mariposa con el TPS porque el auto manifestaba cortes de corrientes que llevaron a quemar la bobina y el encendido. La pregunta es ¿Todo esto tendrá algo que ver con el problema de la caja o es simple coincidencia?, Desde ya muchas gracias en lo que me pueda ayudar

  3. #303
    Junior Member Avatar de SAPITOHONDA
    Fecha de Ingreso
    Sep 2006
    Ubicación
    Peru, Provincia de Lima, Lima - MAGDALENA
    Mensajes
    413

    Exclamation Re: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Hola estima Jorge Gam.

    Nuevamente por aca, para consultarte el porque en mi FORD ESCORT 89, caja P R N D 2 1, cuando voy a voltear a la izquierda, se "traban" los cambios....no siempre sucede esto, pero por lo menos una vez o dos veces al dia.

    TENGO QUE APAGAR EL AUTO y volverlo a encenderlo para que se "destrabe". je.!

    Ya pienso visitarte a tu taller y ojala podamos solucionar esto. Por lo demas, el auto realiza muy bien los cambios.

    Gracias por la respuesta.

  4. #304
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Re: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Cita Iniciado por frankpz Ver Mensaje
    JorgeGam
    Member


    ho,a q tal como estas me agrada saber q existe gente como tu q se especializa en una area no tan comun,,,,saludos...cuando quieres un alumno en practica para tu ayuda me tienes....
    se que te gusta la ingieneria automotriz,cualquier consulta con transmisiones automaticas complacere con gusto tus preguntas.
    y si algun dia vienes a Lima no dudes en visitarme.

  5. #305
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Re: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Cita Iniciado por rex18_mx Ver Mensaje
    Hola señor GAM

    Hace algun tiempo de comente sobre los tirones que hace mi caja de velocidades al pasar de primera a segunda (mi auto es un Altima 2000 GLE). Al parecer si tiene un problema en el TPS como ud bien me indico...Ademas un par de veces se me ha querido ahogar el motor, con lo cual creo que se reafirma aun mas el problema... Aun no se lo he podido cambiar por el costo que este sensor tiene, y de hecho solo me ha causado sospecha el hecho de que a veces el auto funciona sin problemas, sin importar que el auto este frio o caliente (ahorita estoy en una de esas epocas jeje) y estoy llegando a pensar que se podria tratar de algun falso contacto talves en los conectores... pero bueno, le escribo tambien para comentarle otra cosa... Hice que escanearan el auto, y encontraron un codigo de error en la caja de velocidades, este decía:

    00 arranque incial

    le queria preguntar a que se puede deber, y si es un problema grave o no... De antemano muchas gracias de nuevo por su ayuda
    te aconseje que revisaras el TPS y el DROPPING, pero haz lo siguiente: limpia todos los conectores que tenga la caja automatica, asimismo chequea el TPS afloja los pernos que lo sujetan y giralo para un lado y observa como pasan los cambios , debe de cambiar su modo de funcionar y si se pone muy largos los cambios dale para el otro lado. solo afloja los pwernos. no lo sauqes que se te puede hacer dificil volverlo a instalar. en cuanto al codigo de fallas no nos dice nada. cambiale tambien de aceite, suerte

  6. #306
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Re: Si tu problema es con Transmisión-caja Automática, yo les puedo ayudar

    Cita Iniciado por atolentino Ver Mensaje
    Sr. Jorge:
    Soy nuevo en el foro y no se bien como utilizarlo pero veo que tiene bastante experiencia en cajas de cambios (transmisiones)
    y mi inquietud es la siguiente:
    tengon un honda civic ferio VI japones con el guia cambiado de derecha a izquierda, es el EK3 con transmision automatica multimatic y es del modelo 96 al 98, posee el boton de seleccion de modo E- S, y y en la palanca de cambios es PRNDL.
    mi problema es que cuando enciendo el carro por primera vez en el dia y lo pongo en D con el boton selector en N,siento que el carro no avanza por unos segundos, ademas ya rodando por unos cuantos minutos se siente como que a una aceleracion fija como que fluctua la acaleracion, como si acelerara y soltara el acelerador a proposito pero de un modo leve, y si lo pongo en el modo S, hace lo mismo pero con mas intensidad (en este modo lo hace siempre cuando alcanza al rededor de 5000 rpm).

    aqui en mi paiz no hay mecanicos especializados como usted, y quisiera saber si conoce la causa de mi problema, si estoy a tiempo de solucionarlo o que me recomienda.

    gracias de antemano,
    alfonso.
    tu caja es de tipo CVT , y solo tienes que usar el aceite original para caja automatica tipo CVT.si no hay ninguna luz que este parpadeando y si le haz somerido al escaner y no hay ningun fallo electronico , prueba cambiandole el aceite y el filtro y si no hay al menops que lo laven y echale el tipo de aceite cvt, recuerda que el aceite se mide con el motor apagado,suerte.

  7. #307
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Re: Si tu problema es con Transmisión-caja Automática, yo les puedo ayudar

    Cita Iniciado por Alonso Rojo Ver Mensaje
    tengo un automovil ford mistique 1998, le esta prendiendo el over drive y entran muy fuertes los cambios, si me pudieras apoyar en esto por favor.
    claro con gusto,fijate si esta marcando el velocimetro. porqu,e siempre deja de marcar golpean los cambios y parpadea la luz del OD. de todos modos que le pongan el Escaner y avisame que codigos de falla arrojo para seguir ayudandote.
    suerte. prueba tambien limpiando todos los enchufes del harness de la caja

  8. #308
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Re: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Cita Iniciado por ramses lerma Ver Mensaje
    Sr Jorge Gam.
    Olvide que la transmision original de este carro Civic 1995 es el numero S24A-4156754 tiene mucha diferencia con la que le coloque y de la presion esta bien marca las del recuadro de las hojas que me mando que es lo que procede?
    estimado amigo creo que nos estamos confundiendo con el tipo de caja .hay full electronica con solenoides de cambio A y B, solenoides TCC y solenoide dpresion y en este tipo de caja es necesario que funcione el velocimtro. y la otra solo tiene dos solenoides TCC en la parte superior y es para que trabaje el convertidor y este tipo no necesita de computadora de caja.

    avisame cuantos solenoides tiene la caja original y cuantos la caja que le has instalado para ayudarte detenidamente a solucionar tu problema.

  9. #309
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Re: Si tu problema es con Transmisión-caja Automática, yo les puedo ayudar

    Cita Iniciado por cromero Ver Mensaje
    Amigos quien me puede ayudar????
    te mande un diagrama, trata de verificar que llegue vacio en la capsula de vacio en la parte del transeje delantero,que es la que jala una varilla para que enganche la traccion de lantera

    en la parte delantera ubica las dos mangueritas de vacio y trata de invertirlos de posicion porque hay veces cuendo lo instalan al reves no engancha. suerte

  10. #310
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Re: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Cita Iniciado por arbaces Ver Mensaje
    saludos, Señor Gram, veo que es un experto soy nuevo en este foro y quisiera que me ayudara tengo un vw vento 97 con la caja prnd321, resulta que se presenta un problema cuando el carro va a salir es decir al meter overdrive o 3 la transmision se toma tiempo en funcionar, unos cuantos segundos o como que no enganchara, eso ocasiona que pegue jalones al acelerar.... ademas siento que se toman mucho tiempo en entrar las velocidades, el nivel de la caja esta bien.... sera electronico el problema, tengo 2 años de no hacerle servicio a la caja....muchas gracias por su respuesta
    cambiale el aceite y filtro de la caja automatica, asimismo agregale un aditivo sellador de caja STOP LEAK para revitalisar los o.rines de la caja, en especial a los pistones de empuje de los discos de la caja automatica que son vulcanizados con jebes, y mejore el acoplamiento rapido.
    tu caja es electronica y de todos modos Escanealo y ve si arrojan codigos de falla. la demora podria ser que este bajo de presion en minimo, avisame que salio despues de todo esto

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio