Página 177 de 187 PrimerPrimer ... 77127167175176177178179 ... ÚltimoÚltimo
Resultados 1,761 al 1,770 de 1870
Compartir/Guardar
  1. #1761
    New Member
    Fecha de Ingreso
    Jul 2008
    Ubicación
    Los Olivos
    Mensajes
    18

    Predeterminado Re: Si tu problema en con Transmission Automatica, yo les puedo ayudar

    Cita Iniciado por maxcrist Ver Mensaje
    Estimados amigos tengo un subaru legacy station wagon del ño 95 station wagon motor 2.2 y resulta que esta goteando cuando lo estaciono hasta el dia siguiente se forma un pequeñ charquito de liquido de caja automatica y no es por el carter osea la tapa con empaque si no viene de mas arriba porfavor me podri decir de que otros conducto se puede fugar el liquido rojo y tambien quisiera saber como mido la cantidad de liquido rojo osea como mido el nivel con el carro prendido ?? muchas gracias de antemano por sus respuestas . SAludos
    si le ha añadido demasiado aceite a la caja, podria estar saliendose por la varilla medidora de aceite.
    fijese tambien que dos cañerias (entrada y salida) llegan de la caja a la parte inferior del radiador , podria ser un empaque flojo.
    haga funcionar el motor hasta que alcanze la temperatura normal de trabajo (la mitad)
    mantenga el motor encendido , ponga la palanca en D y extraiga la varilla medidora de aceite, limpiela y vuelva a meterla suavemente y extraiga
    lectura: hay dos rangos frio y caliente que estan señalados por las temperaturas, elija la mas caliente (en la varilla) el nivel de aceite debe estar entre los dos rangos de temperatura (ejm 37·C y 90·C ) debe de ser rojo transparente y no debe de oler a quemado, al frotar entre sus dedos debe tener viscocidad. cualquier variacion en cantidad y calidad debe de ser atendido inmediatamente, pero inmediatamente , si no el costo sera 10 o 20 veces mayor en reparaciones

  2. #1762
    New Member
    Fecha de Ingreso
    Aug 2010
    Ubicación
    Lima
    Mensajes
    41

    Predeterminado Re: Si tu problema en con Transmission Automatica, yo les puedo ayudar

    EL poco aceite que cae, cae justo a la altura del empaque osea de la tapa de la caja es por eso que crei que era el empaque pero no era asi es de mas arriba ahora cae mucho menos pero sin embargo aun sigue perdiendo es mas hace poco fui a alguien que lo revise y me dijo que habia que desarmar la valvulas y cambiar un reten la verdad que no me parecio confiable es cierto esto ? ahora sobre la forma de medir el aceite de trasmision me dijeron que tenia que ser en p y otros en d , en P hay un simbolo que dice f y ahi se encuentra aunque lo raro es que en una cara de la varilla dice un nivel y en la otra cara dice otra . SAludos

  3. #1763
    New Member
    Fecha de Ingreso
    Apr 2012
    Ubicación
    San Borja, Lima.
    Mensajes
    1

    Exclamation Re: Problema con Transmisión Automática

    Sr. JorgeGam:

    Cuento con un Kia Optima Regal 2003 Caja Automatica Secuencial, ultimamente ha realizado los cambios de manera tosca (golpeteos) y al retroceder demora 3 segundos en retroceder y lo hace mediante un golpe fuerte. Mi consulta es si me puede ayudar con este problema, si cuenta con el servicio de SCANNER para descartar que pieza esta fallando o talvez sea otro problema.

    Quedo en su respuesta.

    Atte.
    Samuel Valencia Azula.

  4. #1764
    New Member
    Fecha de Ingreso
    May 2012
    Mensajes
    1

    Predeterminado Re: Problema con Transmisión Automática

    saludos amigo, muy bueno su tema de foro. le pedire algo de ayuda y espero pueda contestar mis dudas. tengo un malibu 77 con una caja th 350, el problemaque presenta es el siguiente: arranca en primera bien pero luego no es capaz de cambiar a las otras velocidades por mas que se acelere el vehiculo, ¿cual sera el problema? lo otro cuando el vehiculo se coloca en parking entra la velocidad, pero luego la bota y se pone libre. gracias de antemano.

  5. #1765
    New Member Avatar de jlpenap
    Fecha de Ingreso
    Mar 2007
    Ubicación
    Surco
    Mensajes
    81

    Predeterminado Caja automática Volvo 850

    Estimado

    Me pasa esto:


    Tengo un Volvo 850 del 1994, sedan, motor B5254S, con 165,000kms, tengo la flecha ambar que parpadea en el tablero, sucedió cuando probaba todas las opciones de la caja, P R D 3 L, y pasó cuando lo puse en L, luego por mas que movía la palanca, no dejaba de parpadear.

    El carro lo tengo parado, porque tengo un tubo metálico picado, y el agua esta que se sale, un "Coolant pipe Num part 9142744" original me lo están trayendo esta semana, y siempre lo prendo un rato, y lo ruedo un par de cuadras.

    Ahora, cuando lo rodé la ultima vez, parece que la caja se ha quedado con la opcion L pero con WINTER activado, sale lento, y he comenzado a sentir un olor a quemado, como a disco de embrague.

    Tienes alguna idea que puede pasar?, puedo circular por lo menos hasta el taller así ? no se terminara de malograr la caja?

    saludos
    Juan Luis


    [QUOTE=JorgeGam;121724]
    Cita Iniciado por entorno Ver Mensaje
    Sr. Jorge en mi caso primera vez que tenemos un auto de transmisión automática, bueno lo que deseo saber es, cuando la caja se malogra, lo más recomendable es cambiarla o se pueden reparar?[/QUOTE
    Una caja se malogra,mayormente cuando:
    1.- lo manejan con bajo nivel de aceite , a consecuencia de una fuga,y es cuando empieza a demorar al enganchar en DRIVE o REVERSA, y tambien empieza a neutralizarse en las curvas.una caja automatica mientras no pierda aceite no tiene porque malograrse prematuramente.hay veces el usuario tiene esta molestia y suele Rellenar con frecuencia el nivel , anda bien por un tiempo, y luego vuelve a patinar.y piensa que es NORMAL estar rellenando aceite, como si fuera el motor, y lo que pasa es que cuando se queda sin aceite y patina la caja, se comienzan a quemar los discos de fibra que lleva la caja, y despues de quemado comienzan a desgastrase con facilidad y alli es cuando los sintomas siguen a pesar de estar full de aceite y requiere ya una reparacion.
    2.- cuando no le hacen el servicio de cambio de aceite cada cierto recorrido .en los VOLVO 850, solo se puede hacer cambio de aceite mas no se puede cambiar el filtro, ya que para cambiarlo implicar bajar y desarmar la caja.para los VOLVO 460, es bien complicado sacar el carter y cambiar el filtro. de todos los modelos de caja automatica este es el modelo mas dificultoso. pero es necesario hacerlo ya que lleva un filtro chiquito y de nylon.en los VOLVO 240,940,960 es facil el servicio.
    3.-cuando le entra AGUA al aceite de la caja automatica, a consecuencia de la picadura de la tina del enfriador de aceite de la caja,cambiando el aceite de color,cuando empieza a entrar se pone de color YOGURT de fresa y cuando ya esta bastante tiempo de color cafe con leche.y el hecho que haya entrado agua, te va a originar una reparacion completa de caja automatica de TODAS MANERAS.YA QUE EL AGUA MALOGRA TODOS LOS DISCOS QUE SON DE FIBRA.
    4.-En los 850 y 960, cuando el solenoide que controla la presion de aceite de la caja no funciona bien, originando baja presion, pero hay una luz (FLECHA)en el tablero que co mienza a oscilar y aviza al usuario que hay una falla electronica ya que estas cajas son gobernadas por una computadora.

    si se pueden reparar en la mayoria de los casos , solo se cambian cuando la reparacion es mas costosa que conseguir otra caja completa.

  6. #1766
    New Member Avatar de jlpenap
    Fecha de Ingreso
    Mar 2007
    Ubicación
    Surco
    Mensajes
    81

    Predeterminado Re: Si tu problema en con Transmission Automatica, yo les puedo ayudar

    Estimado

    Me pasa esto:


    Tengo un Volvo 850 del 1994, sedan, motor B5254S, con 165,000kms, tengo la flecha ambar que parpadea en el tablero, sucedió cuando probaba todas las opciones de la caja, P R D 3 L, y pasó cuando lo puse en L, luego por mas que movía la palanca, no dejaba de parpadear.

    Ahora, cuando lo rodé la ultima vez, parece que la caja se ha quedado con la opcion L pero con WINTER activado, sale lento, y he comenzado a sentir un olor a quemado, como a disco de embrague.

    El carro lo tengo parado, porque tengo un tubo metálico picado, y el refrigerante se sale, un "Coolant pipe Num part 9142744" original me lo están trayendo esta semana, y siempre lo prendo un rato, y lo ruedo un par de cuadras.

    Tienes alguna idea que puede pasar?, puedo circular por lo menos hasta el taller así ? no se terminara de malograr la caja?

    Que implica reparar la caja ?

    Un detalle también, R demora para enganchar, solo engancha rápido cuando recién enciendo el carro.

    saludos


    [QUOTE=JorgeGam;121724]
    Cita Iniciado por entorno Ver Mensaje
    Sr. Jorge en mi caso primera vez que tenemos un auto de transmisión automática, bueno lo que deseo saber es, cuando la caja se malogra, lo más recomendable es cambiarla o se pueden reparar?[/QUOTE
    Una caja se malogra,mayormente cuando:
    1.- lo manejan con bajo nivel de aceite , a consecuencia de una fuga,y es cuando empieza a demorar al enganchar en DRIVE o REVERSA, y tambien empieza a neutralizarse en las curvas.una caja automatica mientras no pierda aceite no tiene porque malograrse prematuramente.hay veces el usuario tiene esta molestia y suele Rellenar con frecuencia el nivel , anda bien por un tiempo, y luego vuelve a patinar.y piensa que es NORMAL estar rellenando aceite, como si fuera el motor, y lo que pasa es que cuando se queda sin aceite y patina la caja, se comienzan a quemar los discos de fibra que lleva la caja, y despues de quemado comienzan a desgastrase con facilidad y alli es cuando los sintomas siguen a pesar de estar full de aceite y requiere ya una reparacion.
    2.- cuando no le hacen el servicio de cambio de aceite cada cierto recorrido .en los VOLVO 850, solo se puede hacer cambio de aceite mas no se puede cambiar el filtro, ya que para cambiarlo implicar bajar y desarmar la caja.para los VOLVO 460, es bien complicado sacar el carter y cambiar el filtro. de todos los modelos de caja automatica este es el modelo mas dificultoso. pero es necesario hacerlo ya que lleva un filtro chiquito y de nylon.en los VOLVO 240,940,960 es facil el servicio.
    3.-cuando le entra AGUA al aceite de la caja automatica, a consecuencia de la picadura de la tina del enfriador de aceite de la caja,cambiando el aceite de color,cuando empieza a entrar se pone de color YOGURT de fresa y cuando ya esta bastante tiempo de color cafe con leche.y el hecho que haya entrado agua, te va a originar una reparacion completa de caja automatica de TODAS MANERAS.YA QUE EL AGUA MALOGRA TODOS LOS DISCOS QUE SON DE FIBRA.
    4.-En los 850 y 960, cuando el solenoide que controla la presion de aceite de la caja no funciona bien, originando baja presion, pero hay una luz (FLECHA)en el tablero que co mienza a oscilar y aviza al usuario que hay una falla electronica ya que estas cajas son gobernadas por una computadora.

    si se pueden reparar en la mayoria de los casos , solo se cambian cuando la reparacion es mas costosa que conseguir otra caja completa.

  7. #1767
    New Member
    Fecha de Ingreso
    May 2012
    Mensajes
    1

    Smile Re: Duda Sobre aceite de transmision que he usado

    Hola tengo una duda, hace 3 dias he colocado a ceite amalie cvt a mi auto, y resulta que la caja de transmision es normal, ahora pregunto sera que puede dañar mi transmision este aceite siendo que es para tranasmisiones cvt..gracias por constear

  8. #1768
    New Member
    Fecha de Ingreso
    May 2012
    Mensajes
    2

    Predeterminado Re: Problema con Transmisión Automática

    que tal buenas tardes ... tengo una duda sobre la transmisio de un ranger fx4 2002 ... me esta pateando a la hora de meter la reversa ... y no estoy seguro si es el soporte, o algun problema de la caja ... eh escuchado aqui en algunos foros .. que pudiera ser el aceite? pero no creo o si ? ... si me pudiera ayudar ..

    tambien a la hora de meter cualquier cambio, tarda, como 2 seg. en agarrarlo ... es normal>?

  9. #1769
    New Member Avatar de jlpenap
    Fecha de Ingreso
    Mar 2007
    Ubicación
    Surco
    Mensajes
    81

    Predeterminado Problema con Transmisión Automática volvo 850

    Hola

    Estimado

    Tengo un Volvo 850 del 1994, sedan, motor B5254S, con 165,000kms, me parece que la Caja es AW50-42LE.

    En frio o caliente opera igual,

    El ultimo cambio a veces no entra, solo hace un cambio, supongo que es 2da velocidad, luego cuando a 45-55km/h debe entrar 3ra, se pasa a "neutro", no coge el cambio y me deja el motor suelto hasta que cuando baja la velocidad a aprox 40km/h y vuelve a enganchar 2da.

    Esto es aleatorio.

    Hay veces que es mas frecuente, y otras veces simplemente no pasa.

    Le realicé su cambio de aceite de caja hace un par de meses, pero el síntoma solo a disminuido, pasa con menos frecuencia.

    Saludos
    Juan Luis

  10. #1770
    New Member
    Fecha de Ingreso
    Jun 2012
    Mensajes
    1

    Arrow Re: Problema con Transmisión Automática

    Cita Iniciado por JorgeGam Ver Mensaje
    tengo un taller de reparaciones de cajas automaticas,me entrene y especialize en USA,estoy a sus ordenes para cualquier consulta en cuanto a esta rama de la mecanica que mi hobby.de manera que si en algo pueda ayudar a alguien en el foro, con gusto lo hare.

    hola , soy nuevo en este foro pero me pareció interesante, jorge tengo un gran drama. te comento, me compre de segunda mano un ford mondeo año 2000 motor 1.8. automático motor zetec, desde un principio la marcha atrás no metía bien, una vez que ponía la palanca en r de retroceso el vehiculo no respondía y no andaba solo, tenia k acelerar un poco, la directa no había problema, luego un día el retroceso no me tomaba en cuenta, solamente se aceleraba, luego se arreglo solo, un día x, me prendió en el tablero la luz verde que decía O/D. parpadeaba, y hay lo pare de inmediato, lo lleve al mecánico amigo, compre el kit de reparación completa de la caja cd4e,, mas el filtro , cuento corto solo abrió la caja de válvulas, coloco las empaquetaduras e instalo, y no metía el retroceso, abrió nuevamente, y compre el block de solenoide ya que el anterior que venia, lo probo con un tester y marcaba los solenoides muertos, instalo todo y nada aun, la marcha atrás no metía, no se que puede ser, ojala me puedas orientar, ahora el mec, la abrió nuevamente, y se llevo la caja de válvulas, según el para revisar resortes y todo eso qué viene, que podrá ser??? saludos amigo... si necesitas mas infor. me escribes.

    lealreto@hotmail.com

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio