Página 149 de 188 PrimerPrimer ... 4999139147148149150151159 ... ÚltimoÚltimo
Resultados 1,481 al 1,490 de 1872
Compartir/Guardar
  1. #1481
    New Member
    Fecha de Ingreso
    Apr 2006
    Ubicación
    Lima
    Mensajes
    26

    Predeterminado Re: Problema con Transmisión Automática

    Hola gracias por tu respuesta, de hecho pienso buscar otro mecanico, creo que no me explique bien, el filtro y el aceite fueron cambiados y el carter lo bajo sin problemas, lo que el dice es que por ese problema que no engancha la caja UNICAMENTE cuando esta frio se debe bajar toda la caja y aprovechar para cambiar todos los repuestos...

    Voy a probar con ese producto que indicas porque el aceite salio sucio y tambien el filtro..
    si teienes mas info sobre el producto me avisas, garcias por el interes..
    H.

    Cita Iniciado por richard1 Ver Mensaje
    Primero buscate otro mecanico. Te esta enganando. Se puede bajar el carter, limpiar el filtro, etc. sin bajar la caja.

    Pero es probably que tenga un problema de barniz en el solenoide o un sensor, especialmente despues de calentarse. Fijate el color y olor del aceite. Si es oscuro y huele a quemado, cambielo. Al mismo tiempo ponete un frasco de acondicionador de transmisiones automaticas. Tengo uno muy bueno, pero solo en Bolivia. Puedes usar uno de Lucas o Wynn's. Es muy posible que se limpia todo, aunque si esta muy mal, en 2 semanas dentra que limpiar el filtro de nuevo.

  2. #1482
    New Member
    Fecha de Ingreso
    Nov 2009
    Ubicación
    Barrios Altos
    Mensajes
    7

    Red face Re: Problema con Transmisión Automática

    Buenas compañeros (ojo no soy aprista), tengo estas curiosidades y antes de ir a un mecanico de cajas quiero dicipar mis dudas aca!
    Mi auto es un Mazda 626 2.0 Sedan Version americana del 83` automatico

    1) la caja cuando hace los cambios siento q golpea un poco entre cambios, es decir porgo en D acelero en marcha cuando hace los cambios automaticos se siente como un desenganche junto aun ligero sonido, ya le cambie de aceite le puse Vistony y tambien limpie el filtro.

    2) cuando baje el motor vi q en la parte inferior de la caja salia un cable, vi q era un mecanismo q al ponerle corriente accionaba un pin, el mecanico me dijo "nose q sera maestro", bueno lo unico q se q esta suelto y no lo conectado a nada.

    3) debajo del pedal hay un swith, es decir, cuando piso fondo (nunca lo he hecho) se acciona nose q sera alguen tiene idea pa q es.

    4) esto va relacionado con la pregunta (3) en el compartimiento donde va el motor hay una pequeña bomba de vacio q cuando le pongo corriente hace q la maquina rebolucione mas es decir q solo llege a las 3000 Rpm, esto esta relacionado con la caja??

    5) me comentaron q mi caja tenia un sistema de engranajes y bobina ya q un patita me dijo q rebisara el plato de la caja quiza este gastado (yo q sepa solo los mecanicos tiene plato ) ya q queria hacerle mantenimiento.

    6) para acabar y no aburrir, porque cuando apago mi carro escucho como si botara aire comprimido no dura mas de 3 segundos, al principio pense q era el motor ya q estaba parado y algunos empaques tenia q cambiar baje el motor lo puse OK! pero sigue el ruido tendra q ver con la caja?

    gracias por leer y haber ayudado en temas diferentes en el foro.
    Saludos

  3. #1483
    New Member
    Fecha de Ingreso
    Jul 2010
    Ubicación
    san luis rio colorado sonora mexico
    Mensajes
    1

    Predeterminado Re: Problema con Transmisión Automática

    hola que tal senor jorge gam me gustaria que me hiciera el favor de ayudarme con un problema que tengo con la transmision de mi auto por favor,tengo una explorer 1992 automaticac 4 por 4 que tiene algunos dias que me empezo a dar algunos problemas el primero es que siempre battalla mucho para soltar el primer cambio en las mananas cuando lo uso por primera vez del dia,solamente la primera vez despues ya cambia perfectamente tambien le he notado que a veces arranca de la segunda velocidad y solo hace estas cosas como le digo en el primer uso del dia,otro problema y no se si se derive de lo mismo es que al tomar temperatura el auto de funcionamiento empieza a tirar aceite la transmision por donde va el sello de la turbina,yo mismo baje la transmision y le cambie la pista y el sello de la turbina pensando que estarian danados pero siguio con el mismo problema y es solamente cuando el auto toma temperatura de normal de funcionamiento pues estando frio el motor no se ve que tire nada de aceite, ya le hice cambio de filtro y aceite a la transmision y sigue igual,le agradezco la ayuda que pueda brindarme al respecto

  4. #1484
    New Member
    Fecha de Ingreso
    Sep 2008
    Ubicación
    Surco
    Mensajes
    13

    Predeterminado Re: Problema con Transmisión Automática

    Hola amigos estoy al borde de la desesperacion y espero q alguien me pueda ayudar y orientar, tengo una camioneta Honda CRV 1997 motor B20B, resulta q hace como una semana senti q la caja automatica patinaba, la lleve al mecanico y me dijo q podria ser el aceite y q seria bueno sacar todo el aceite con una maquina y aplicar unos aditivos, eso hice HOY para mi desgracia sali del taller normal y como a 10 cuadras la camioneta dejo de andar no entraba ningun cambio y solo trabajaba el motor en vacio, que sucedio se malogro mi caja?, que hay q hacer??, cuanto costara???, es recomentable comprar una caja de segunda esas de importanción, por favor necesito sus consejos, veo q por aqui hay varios expertos en el tema, por adelantado muchas gracias por sus comentarios y sobre todo por la ayuda q me puedan dar.

  5. #1485
    New Member
    Fecha de Ingreso
    Sep 2009
    Ubicación
    lima
    Mensajes
    23

    Predeterminado Re: Problema con Transmisión Automática

    hola sr gam tengo un subaru legacy sw del 2000 y beuno le cambie motor y caja motor ej20 4 eje de levas y bueno en fin tube un problema con la computadora de caja y estoy en busca de alguien que me la conecte ya qye tengo 3 computadoras de caja y quiero probarlas quisera saber si ud tiene un especialista electrico para estoen su taller











































    gracias

  6. #1486
    New Member
    Fecha de Ingreso
    Aug 2010
    Ubicación
    New York
    Mensajes
    1

    Thumbs up Re: Problema con Transmisión Automática

    Buenas, amigos ,, tengo un MAZDA 626 1994, transmision automatica, el cambio (automatico) entre la primera velocidad y la segunda no tengo problema,funciona sin problema, el problema es cuando quiero pasar de la segunda a la tercera velocidad, necesito pasar las 3,500 o 5,500 Mil (en este rango ocurre el cambio) revoluciones para que pueda hacer el cambio y la cuarta velocidad no quiere enganchar (e tratado a 6,500 revoluciones para enganchar la cuarta pero nada ).. cualquier ayuda, de cual puede se el problema.

    Muchas Gracias

  7. #1487
    New Member
    Fecha de Ingreso
    Aug 2010
    Ubicación
    lima peru
    Mensajes
    1

    Predeterminado Re: Problema con Transmisión Automática

    hola señor gam tengo un subaru gl año 86 automatico traccion delantera que cuando esta frio y lo pongo en D no avanza pero luego de 5 minutos mas o menos empieza a trabajar perfectamente todo normal , pero si desconecto la manguera de vacio que va al motor si trabaja aun sin calentar pero solo pasa el primer cambio quisiera saber si esta falla se puede solucionar sin bajar la caja o de todas maneras hay que bajarla y mas o menos cuanto podria costar en nuvos soles nota: el retroceso si trabaja normal en todo momento

  8. #1488
    New Member
    Fecha de Ingreso
    Aug 2010
    Ubicación
    Ica, Peru
    Mensajes
    2

    Predeterminado Re: Problema con Transmisión Automática

    Estimado Sr Gam, tengo un Vehiculo Nissan Primera 2.0cc del año 1999, timon cambiado, el mismo que desde hace un tiempo atras (8 meses aprox.) me viene presentando el sgte. problema de quedarse trabado en primera, debiendo apagar el vehiculo y esperar un tiempo como esperando a que enfrie para recien poder nuevamente proseguir con el recorrido, lo he llevado en varias oportunidades aca en Ica (donde radico) y en Lima, habiendome señalado que es un tema de aceite me pidieron que le cambiara el aceite comprando el original en la misma Nissan (Galon Rosado) pero sigo con el mismo problema, el tema se agudiza cuando viajo a Lima. agradecere su atencion a la presente.

  9. #1489
    New Member
    Fecha de Ingreso
    Aug 2010
    Ubicación
    av molino de trigo
    Mensajes
    1

    Predeterminado Re: Problema con Transmisión Automática

    Hola que tal me podrian ayudar tengo un spirit 91 y cometi el error de cambiarle una llanta con el carro levantado y se me atoro la pálanca ce velocidades unicamente tenia movimiento en p, r y n las otras velocidades se atoraron en r si tenia movimiento el carro pero al queres desatorar las velocidades lo logre pero ahora mi carro quedo neutralizado no avanza ni para atras ni para adelante en ninguna pocicion de la palanca y ya cheque el chicote y si tiene movimiento en el brazo de la transmicion que puedo hacer es necesario un ajuste completo de la transmision?

  10. #1490
    New Member
    Fecha de Ingreso
    Aug 2010
    Ubicación
    Republica Dominicana
    Mensajes
    1

    Predeterminado Problema con Transmisión Automática

    Buenos Dias, Tengo un Mazda 323 del 2002 y cada vez que dura mucho tiempo parado, por ejemplo 3 o mas horas no quiere arrancar; a que me refiero con arrancar si le pongo el cambio, osea, la D y lo acelero el vehiculo comienza a avanzar muy lento y empieza a parpadear el HOLD el vehiculo de momento como que el cambio entra, osea, se siente un jalon y de ahi en adelante el cambio entra si problema. Eso solo lo hace con los cambio para delante con la reversa no lo hace. Me pueden decir que puedo hacer, ya que fui a un sitio de mantenimiento vehicular y me dijeron que me podian cambiar el aceite pero que ese vehiculo usa un filtro en la transmision y eso ellos no lo cambian, asi que procedi a dirijirme a un taller de transmisiones para hacerle el cambio pero ellos me dijeron que le hacen el cambio pero que no se hacen responsable si la transmision no trabaja, ya que ese problema es debido a una fuga. Que hago cambio o no el aceite.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio