Página 131 de 187 PrimerPrimer ... 3181121129130131132133141181 ... ÚltimoÚltimo
Resultados 1,301 al 1,310 de 1864
Compartir/Guardar
  1. #1301
    New Member
    Fecha de Ingreso
    Jan 2010
    Ubicación
    surco
    Mensajes
    4

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    sr. gam

    una gran consulta mira mi caja es automatica de un mitsubishi eclipce del 90 y cuando lo kiero encender hay veces que no me responde en (P) y prende en (N)a que se debe eso ? y otra cosita normalmente a cuantas RPM hace un cambio una caja automatica porque la mia va hasta los 2500 RPM y escucho el motor como que se esfuerza para el cambio y a los 90 casi 100 km creo siento que no entra el ultimo cambio porque el motor suena suena suena pero no hace el cambio y solo queda a esa velocidad.

    cual cree es el problema y cual la solucion?????

    gracias

  2. #1302
    New Member
    Fecha de Ingreso
    Jan 2010
    Ubicación
    Lima
    Mensajes
    4

    Predeterminado Respuesta: Si tu problema es con Transmisión-caja Automática, yo les puedo ayudar

    Tengo una Ford Expedition, el problema es que cuando prendo el auto y la palanca de la caja esta en P (parking) no puedo realizar ningun cambio, como si la caja estuviera trabada; Sin embargo si apago el motor presiono el freno y bajo la palanca un poco sin llegar a R (ya que no permite bajarla sin el motor encendido), y enciendo el motor la palaca se destraba (salta al cambio R), y me permite bajar la palanaca a neutro enceder el auto y hacer los cambios normalmente; la caja no suena esta suave y no emite ningun ruido extaraño, solo que cada vez que lo colo en P (es el primer cambio) se traba, que problema puede ser este???

    Cita Iniciado por JorgeGam Ver Mensaje
    tengo un taller de reparaciones de cajas automaticas,me entrene y especialize en USA,estoy a sus ordenes para cualquier consulta en cuanto a esta rama de la mecanica que mi hobby.de manera que si en algo pueda ayudar a alguien en el foro, con gusto lo hare.
    Última edición por dmarce; 12/01/2010 a las 05:17 pm

  3. #1303
    New Member Avatar de nobalogic
    Fecha de Ingreso
    Mar 2008
    Ubicación
    ilo-peru
    Mensajes
    119

    Predeterminado Respuesta: Si tu problema es con Transmisión-caja Automática, yo les puedo ayudar

    Cita Iniciado por dmarce Ver Mensaje
    Tengo una Ford Expedition, el problema es que cuando prendo el auto y la palanca de la caja esta en P (parking) no puedo realizar ningun cambio, como si la caja estuviera trabada; Sin embargo si apago el motor presiono el freno y bajo la palanca un poco sin llegar a R (ya que no permite bajarla sin el motor encendido), y enciendo el motor la palaca se destraba (salta al cambio R), y me permite bajar la palanaca a neutro enceder el auto y hacer los cambios normalmente; la caja no suena esta suave y no emite ningun ruido extaraño, solo que cada vez que lo colo en P (es el primer cambio) se traba, que problema puede ser este???
    Amigo, manda a alguien que se pare atras de tu auto y con el motor prendido pisa el freno, y que te avisen si se prenden las luces de atras de freno, si no se prenden tu problema es el switch de freno que no esta funcionando bien y por eso no te cambia de P a otras cambios, eso se soluciona con un cambio de switch, para un honda sale como 25 soles, para un ford no se, de todas maneras avisa como te lo arreglaron, solo te doy un consejo de un conejo, suerte !!!

  4. #1304
    New Member
    Fecha de Ingreso
    Aug 2008
    Mensajes
    4

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Hola:
    Tengo un mitsubishi MIRAGE del 99. Está en 144 mil km. Mi problema es que en las últimas semanas: cuando estoy en D a una velocidad aproximada de 60 a 70 km/hr, y bajo de esta velocidad; al volver a acelerar se encienden a la vez la luz de N y D. El auto como que se aguanta ligeramente y no vuelve a hacer cambios automaticos. Si lo bajo a 3, 2 o L, siempre se mantiene encendida la luz de N a la vez. Solo se arregla cuando apago el auto y lo vuelvo a encender. Esto me esta ocurriendo cada 5 o 6 días. Ya cambiaron el aceite, los filtros y limpiaron "las vávulas" pero sigue igual.
    Que me recomiendan?
    Saludos

  5. #1305
    New Member
    Fecha de Ingreso
    Jan 2010
    Ubicación
    surco
    Mensajes
    4

    Predeterminado Respuesta: Si tu problema es con Transmisión-caja Automática, yo les puedo ayudar

    tengo un mitsubishi eclipse del 90 mi problema es que al parecer no me entra la ultima velocidad osea 4ta creo que ee, llego a los 80 y por mas que acelere no corre mas y el motor comienza es trabajar mas y mas pero no entra el cambio al parecer.
    averiuando creo que ese cambio es algo electronico verdad?
    y otra consulta hay alguna rpm referencial para que entren los cambios ya que mi caja estan entrando a los 2500 rpm y anes era a menos rpm me gustaria me pueda ayudar con este problema

  6. #1306
    Member Avatar de richard1
    Fecha de Ingreso
    Jun 2008
    Ubicación
    Tarija, Bolivia
    Mensajes
    570

    Predeterminado Respuesta: Si tu problema es con Transmisión-caja Automática, yo les puedo ayudar

    Cita Iniciado por eclipse90 Ver Mensaje
    tengo un mitsubishi eclipse del 90 mi problema es que al parecer no me entra la ultima velocidad osea 4ta creo que ee, llego a los 80 y por mas que acelere no corre mas y el motor comienza es trabajar mas y mas pero no entra el cambio al parecer.
    averiuando creo que ese cambio es algo electronico verdad?
    y otra consulta hay alguna rpm referencial para que entren los cambios ya que mi caja estan entrando a los 2500 rpm y anes era a menos rpm me gustaria me pueda ayudar con este problema
    Es probable que tenga una falla del sensor o solenoide que actua ese ultimo cambio. Puedes hacer la prueba de colocarle un acondicionador/limpiador y ver se se mejora en 500 km o mas. Si no, hay que llevarlo para revisar. Pero un buen acondicionador salva 70% de estos casos (con aceite en buenas condiciones...... mejor es cambiar aceite y adicionar el acondicionador)

  7. #1307
    New Member
    Fecha de Ingreso
    Jan 2010
    Ubicación
    Playa del Carmen, México.
    Mensajes
    4

    Predeterminado Hola jorge. Te pido tu ayuda para solucionar un problema con mi auto.

    Hola jorge.
    Te pido tu ayuda para solucionar un problema con mi auto. (Focus Guayin 2003)
    Te comento el problema:
    Hace un mes compre un carro seminuevo, una Focus Guayin 2003.
    El único problema que se ha presentado es en la transmisión automática.
    Lo lleve a AutoZone porque lo escanean gratis si le prende el Engine y ahí me indicó que era de la transmisión.
    Lo lleve a un mecánico, pero me dijo que no habia problema que seguramente el sensor estaba sucio y que no me preocupara.
    Desede hace varios días ha empeso dar cambios bruscos de velocidad y cuando intenta cambiar a 3a. o más, se queda como en neutral y después de unos momentos entra por fin la velocidad pero de manera muy brusca.
    estos últimos dos días lo ha hecho más seguido y de hecho ya desde los 40 Km/hra se empieza a observar el problema. Antes sólo lo hacía a para entrar a los 80 Km/hra.

    Lo que me arrojó el escaneo es lo siguiente: (tal cual viene)

    TROUBLESHOOTING P0755
    Marca OEM: FORD

    Definición
    Condición del circuito del selenoide de cambios 2
    explicación
    El selenoide energizado del módulo del control electrico ECM
    y se ha detectado una condición
    abierta o en corto
    Causa probables
    1.- Selenoide abierto o en corto.
    2. Condición de circuito abierto o en corto

    Vi los comentarios que haz hecho en el foro y eres en quien más confío por que se ve que tú si sabes.
    En una de tus participaciones, comentaste una solución para un Focus 2001 en: http://www.todoautos.com.pe/f104/si-tu-problema-en-con-transmision-automatica-yo-les-puedo-ayudar-16988/index8.html>, baje el diagrama que le mandaste a la persona que te consultó, pero no indica el selenoide que me arrojó el escaneo, que supongo es el ECM.

    Ojala me puedas ayudar con mi problema y me digas si yo mismo puedo cambiar el selenoide.

    Te agradezco mucho tu atención.

    Jaime

  8. #1308
    New Member
    Fecha de Ingreso
    Jan 2009
    Ubicación
    ate vitarte lima
    Mensajes
    26

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    de la nada acelerando comense a escuchar como cascabeles justo llegando a mi casa luego de dos horas vuelvo a sacar mi auto y me doy la sorpresa de que solo sube hasta cuarenta y acelero mas pasando los 40 km/h suena algo asi como un cascabel y no sube casi nada y en el tacometro me marca como si no revolucionara no sube el cambio nose si me podrian dar cual es el problema s elos agradeceria mucho

  9. #1309
    New Member
    Fecha de Ingreso
    Jan 2009
    Ubicación
    ate vitarte lima
    Mensajes
    26

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    xfa aver si me ayudan de la nada acelerando comense a escuchar como cascabeles justo llegando a mi casa luego de dos horas vuelvo a sacar mi auto y me doy la sorpresa de que solo sube hasta cuarenta y acelero mas pasando los 40 km/h suena algo asi como un cascabel y no sube casi nada y en el tacometro me marca como si no revolucionara no sube el cambio el sonido eso de los cascabeles es como si estuviera forsando el motor asi como cuando le metes a los mecanicos cambios muy rapidos ese mismo sonido la verdad esque nose xfa ojala me ayuden se los agradeceria

  10. #1310
    New Member
    Fecha de Ingreso
    May 2012
    Ubicación
    san juan de lurigancho
    Mensajes
    38

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Hola jorge que tal, te queria hacer una consulta, yo tengo un hyundai elantra del 98 modelo , hace poco lo compre y lo lleve hacer el mantenimiento de la caja, se veia que no lo habian hecho hace mucho.
    Yo entiendo de mecanica de motoros, pero lo que es caja automatica estoy mas perdido que la mama de marcos, asi que no le meto la mano para nada.
    bueno la consulta es la siguiente:
    Por la limpieza de filtro, cambio de hidrolina (incluyendo la hidrolina) , cambio de empaque, regulada de umm no recuerdo (banda o regulacion de D, L, ) la chamba que me parecio no complicada, el pata me cobro 120 soles, asi que tuve que pagar caballero (el precio no me parecio justo por lo hecho), ya taba hecho. A mi me parece muy alto el precio
    Cuanto es lo que ud cobraria por lo mismo Jorge?
    Bueno espero su respuesta y si es mas comodo yo estaria visitando su taller para el proximo mantemiento o problema en mi caja. Ya que el pata me parece carero. Y como sera para una reparacion?? no me imagino

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio