Página 120 de 188 PrimerPrimer ... 2070110118119120121122130170 ... ÚltimoÚltimo
Resultados 1,191 al 1,200 de 1871
Compartir/Guardar
  1. #1191
    New Member Avatar de elmoño
    Fecha de Ingreso
    Sep 2009
    Ubicación
    Lima
    Mensajes
    1

    Predeterminado que opinan?

    Hola a todos,

    escribo para comentarles el problema que ha tenido mi caja de cambios AUTOMATICA, para saber si alguien puede darme alguna idea de que es lo que puede haber pasado.

    la semana pasada estaba regresando andando por la carretera panamericana a aproximadamente unos 100km/h, de lo mas normal, cuando de pronto sentí como que el auto se aguantaba (como si se le acabara la gasolina, lo cual no podia ser por que lo acababa de tanquear) entonces baje el volumen de la radio para escuchar si algo le sanaba al motor y nada, pero si me percate de algo, a pesar de estar en D y acelerar seguia perdiendo velocidad, e de pronto acelerar el auto fue inutil, era como estar en NEUTRO, me puse a un lado de la carretera, y frené, luego trate de reiniciar la marcha y nada, D nada, 2 nada, 1 nada , R nada, era como si el auto siempre estuviera en NEUTRAL, para esto, me parecio ver algo de humo, pero no mucho, y lo apague.

    30 minutos despues la grúa recogio el auto y debajo habia un charco de aceite de caja.

    como dato adicional, el AUTO nunca se Recalento, asi que no se de donde salio el humo, tampoco olia a quemado.

    como dato adicional, es un nissan March, nunca habia tenido problemas mecanicos, pero hace unos meses tuve que comprarle un ECU por que me robaron, pero el mecanico me aseguró que era el que le correspondia al auto (no se si tenga algo que ver).

    Espero me puedan ayudar.

    Saludos

    El Moño

  2. #1192
    Member Avatar de richard1
    Fecha de Ingreso
    Jun 2008
    Ubicación
    Tarija, Bolivia
    Mensajes
    570

    Predeterminado Respuesta: problema con caja automativa VK beatle

    Cita Iniciado por inesita Ver Mensaje
    Hola Gracias por su respuesta, la verdad que mi auto solo tiene 52.000 kms y nunca se le ha hecho mantención de la caja... seráa ese mi problema?, bueno según lo que me comentó he decidido hacer el cambio de aceite y filtro, la verdad el aceite que me venden el consecionario es un poco costoso, además no sé cuantos litros debo comprar, podría usted ayudarme mi auto es un volkswagen beetle 2005, el cual ya empiezo a detestar....jajaj. Respecto de los scanner he gastado un dineral y siempre me arroja una falla distinta, la verdad a mi auto le han cambiado un montón de repuestos electricos ya que el scanner les arrojaba avería, el auto despúes de haber gastado una fortuna sigue igual, lo he scaneado varias veces algunas arroja avería y otras no, además el problema lo presentó hace algunos meses, luego anduvo varios meses sin problema y ahora nuevamente empezó con problemas .. Espero pueda ayudarme, muchas gracias por su tiempo.
    Si tienes mas de 50,000 km sin cambiar aceite ATF, estas buscando problemas. Hay que cambiar, y cambiar con el correcto. No tengo mis libros aqui pero creo que requiere un sintetico, que si te costara mas, pero hara durar a la caja.

    El scanner es una herramienta muy valiosa, pero el mecanico tiene que saber como usarlo. Muchos solo van cambiando piezas en lugar de revisar la combinacion de codigos o continuar con la investigacion. No entieneden el efecto de un componente en el proximo.

  3. #1193
    Member Avatar de el_churrasko
    Fecha de Ingreso
    Jun 2008
    Ubicación
    Quito - Ecuador
    Mensajes
    552

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Cita Iniciado por el_churrasko Ver Mensaje
    Sr. Gamarra:

    hace bastante tiempo acudí a su taller y conozco de lo profesional de su trabajo, por ello es que me tomo la libertad de hacerle una consulta; adquirí hace un tiempo otro auto un HYUNDAI MATRIX del año 2003, el caso es que hace aprox. una semana cuando encendí el auto una mañana el foco que indica la "D" no encendió y desde ese dia no ha vuelto a hacerlo, ojo, aparentemente las marchas siguen igual que siempre no siento cambio alguno en los cambios pero tampoco creo que solo sea el foquito que enciende esa luz pues todos los demás indicadores prenden ( P-R-2-L-) ademas de que todos estos focos son parte de un panel tan pequeño que dudo de que sea un foco por cada indicador, asumo que lo que se enciende en verde es con un solo foco verde y lo rojo igual.
    sabe usted si esto corresponde a algún código de fallo o algo asi???
    gracias de antemano por su gentil respuesta y por cierto, el auto es timón cambiado.
    Mr. Gam...
    Fernando Velasquez M. Asesor Marketing & Business
    00-593-095-932393 / 00-593-085-833686
    103*1710 / 993309039
    Grupo Calidad de Sonido: G-SQ

  4. #1194
    New Member
    Fecha de Ingreso
    Oct 2009
    Ubicación
    Santiago
    Mensajes
    2

    Predeterminado Respuesta: Si tu problema es con Transmisión-caja Automática, yo les puedo ayudar

    Tengo un problema que se presenta en forma esporadica, mi volvo usa una caja AW71L, sin tener un patron especifico de falla, sucede que al querer reiniciar la marcha el cambio queda en tercera , y sale muy lento, si uno mueve la palanca de cambios hacia primera encgancha y no hay problema y luego al ir moviendo la palanca pasan todos los cambios sin problema. Esto pasa a veces, normalmente los cambios pasan suaves, no patina en ningun cambio, Nivel aceite esta correcto y con aceite nuevo, piola kick down funcionando. Agradeceré ayuda

    QUOTE=JorgeGam;111370]tengo un taller de reparaciones de cajas automaticas,me entrene y especialize en USA,estoy a sus ordenes para cualquier consulta en cuanto a esta rama de la mecanica que mi hobby.de manera que si en algo pueda ayudar a alguien en el foro, con gusto lo hare.[/QUOTE]

  5. #1195
    New Member
    Fecha de Ingreso
    Oct 2007
    Ubicación
    Lima
    Mensajes
    33

    Predeterminado no se si es mi caja automatica el problema ,ayudenme

    ayudenme por favor, mi nissan ad timon cambiado japones es del 2000 el problema es que antes que parta cuando pongo en "D" se siente un remesón en el motor , pero en "N" y en "R" no pasa nada(no hay ruido) es normal.
    ahora cuando rueda y pasa en marcha de 2da a 3ra se escucha un ruido corto como una patinada de neumatico ,pero solo cuando pasa de esos cambios en menciòn, el ruido es mas fuerte si paso esos cambios acelerado.
    y lo mas raro pasa eso cuando el motor esta caliente , pero en los primeros 15 minutos de encendido en las mañanas no hay ningun ruido ni el remesón ,ni el de los cambios(cuando voy rodando); pasado ese lapso empieza a sonar.
    La verdad me dicen soporte de motor ero por que suena solo al pasar de 2da a 3ra y en los demas cambios nò, ademas seria eso ,sonaria asi este frio no creen??.
    si seria caja que los discos se habrian tomado o desgastado por que cuando el mtor esta frio no suena .
    Me aconsejan cambio de caja ya lo viò un especialista y me dice que es caja ,otro mecanico me dice que es soporte , no se que hacer.
    A ver espero sus comentarios para proceder.
    gracias
    Última edición por hendiro33; 06/10/2009 a las 09:32 pm

  6. #1196
    New Member
    Fecha de Ingreso
    Oct 2009
    Ubicación
    mexico df
    Mensajes
    2

    Predeterminado Respuesta: Si tu problema es con Transmisión-caja Automática, yo les puedo ayudar

    Cita Iniciado por JorgeGam Ver Mensaje
    tengo un taller de reparaciones de cajas automaticas,me entrene y especialize en USA,estoy a sus ordenes para cualquier consulta en cuanto a esta rama de la mecanica que mi hobby.de manera que si en algo pueda ayudar a alguien en el foro, con gusto lo hare.
    tengop un problema con mi camioneta es una chevrolet silverado cerrada, modelo 1998 automatica lo que pasa es que ya tengo tiempo con ella y empeso a tardarse en el cambio de primera a segunda velocidad yy la sobre marcha hace alcgo parecido se acelera pero no desvoca rapido como deveria, se tarda yy se forsa, yy como apenas la ajustamos pues quiero que ande bien de todo caja y motor yy quiero que me de una ideade lo que puede ser y mas o menos que costo tendria llevarla a reparar, espero aver sido entendible
    muchas gracias y espero su respuesta .. saludos

  7. #1197
    New Member
    Fecha de Ingreso
    Oct 2009
    Ubicación
    Zarate
    Mensajes
    2

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Hola Foro:
    Un saludo cordial y ruego me ayuden en lo siguiente: Tengo un SW Nissan AD 2002 automatico y siento que cuando arranco no hace el cambio respectivo osea no pasa al otro nivel y eso creo que me esta gastando combustible. Lo tengo hace 1 año 3 meses que vino de Tacna, timon cambiado. a los dos meses de traerlo le hice un cambio de hidrolina y eso fue todo. Que puede hacer o que me recomiendan??
    Gracias

  8. #1198
    Member Avatar de el_churrasko
    Fecha de Ingreso
    Jun 2008
    Ubicación
    Quito - Ecuador
    Mensajes
    552

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Cita Iniciado por el_churrasko Ver Mensaje
    Mr. Gam...
    Fernando Velasquez M. Asesor Marketing & Business
    00-593-095-932393 / 00-593-085-833686
    103*1710 / 993309039
    Grupo Calidad de Sonido: G-SQ

  9. #1199
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Cita Iniciado por el_churrasko Ver Mensaje
    Mr. Gam???
    Estimado amigo:
    tu problema solo debe ser que la luz LED indicador D ,del tablero esta quemado.Por eso es que todos los cambios estan bien, si no te fallaria la caja, no hubiera TERCERA ni CUARTA, al no recibir la señal D en ña computadora.
    cuando hay un fallo electronico parpadea la luz de N.
    Para tu tranquilidad se pùede poner el ESCANER y en DATA observar que la computadora esta recibiendo todas las señales del PRNOD2L. no te descuides del mantenimiento.

  10. #1200
    Avatar de JorgeGam
    Fecha de Ingreso
    Feb 2007
    Ubicación
    Gral.Mendiburu 986(//alt. Cdra.10 Av.Ejercito). Santa Cruz-MIRAFLORES fono 4219339 nextel 837-2644
    Mensajes
    498

    Predeterminado Respuesta: Si tu problema en con Transmisión Automática, yo les puedo ayudar

    Cita Iniciado por 10jupiter10 Ver Mensaje
    Hola Foro:
    Un saludo cordial y ruego me ayuden en lo siguiente: Tengo un SW Nissan AD 2002 automatico y siento que cuando arranco no hace el cambio respectivo osea no pasa al otro nivel y eso creo que me esta gastando combustible. Lo tengo hace 1 año 3 meses que vino de Tacna, timon cambiado. a los dos meses de traerlo le hice un cambio de hidrolina y eso fue todo. Que puede hacer o que me recomiendan??
    Gracias
    TU caja es electronica, si abres el capot,vas a ver una plaquita en el chasis, y donde dice TRANS AXLE debe decir RE4F03A.
    ahora cuando dices que no hace el cambio, puede ser:
    -pones D y sale con fuerza en 1era y no hay mas cambio o
    -pones D y sale lento(en 3·era) y no hay mas cambio.
    em ambos casos vas a tener que Escanear .debe haber un fallo. que es facil darse cuenta. abre contacto con la llave y observa si la luz OD OFF parapdea-si lo hace hay fallo electrico

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio