Resultados 1 al 6 de 6
Compartir/Guardar
  1. #1
    New Member
    Fecha de Ingreso
    Jul 2012
    Mensajes
    3

    Predeterminado luz hold en mi tablero me deja el carro en 2da velocidad necesito alluda

    buenas soy nuevo por aca nadie da con mi problema soy de venezuela mi vehiculo es un ford laser 1.6 caja automatica de guaya mi problema me repararon la caja y trabajo 15 dias se le pusieron cuerpo de valbulas celenoides turbina nueva aceites filtro sellos discos todo lo normal al pasar de esos 15 dias empezo a encenderme el bombillo hold en el tablero titilando y si va en 4ta se baja a segunda y de alli no cambia mas. cuando esta frio, hace los 4 cambios perfectos al pasar 10 a 15 minutos me presenta la falla se prende el hold y se baja a segunda velocidad y no cambia ni a tercera ni cuarta , lo escanearon y no arroja codigos de fallas lleve la computadora a revisar y me dicen q la pusieron 12 horas en el banco de pruebas y no arroja fallas probe con otro cerpentin de 4 canales para mayor enfriamiento del aceite pensando q era q el aceite se estaba calentando y me da la misma falla quisiera q me alludaran porque ya no se q hacer ? y nadie me da con el problema ni la solucion y trabajo con el vehiculo y es mi sustento diario si alguien a tenido un laser con este problema y lo resolvio le agradeceria mucho la informacion de la solucion

  2. #2
    Visita nuestra Web Avatar de GAMV
    Fecha de Ingreso
    Mar 2009
    Ubicación
    AV FEDERICO GALLESI 754 -SAN MIGUEL TELF 4608795- 824*2548
    Mensajes
    1,176

    Predeterminado Re: luz hold en mi tablero me deja el carro en 2da velocidad necesito alluda

    Cita Iniciado por alberto987 Ver Mensaje
    buenas soy nuevo por aca nadie da con mi problema soy de venezuela mi vehiculo es un ford laser 1.6 caja automatica de guaya mi problema me repararon la caja y trabajo 15 dias se le pusieron cuerpo de valbulas celenoides turbina nueva aceites filtro sellos discos todo lo normal al pasar de esos 15 dias empezo a encenderme el bombillo hold en el tablero titilando y si va en 4ta se baja a segunda y de alli no cambia mas. cuando esta frio, hace los 4 cambios perfectos al pasar 10 a 15 minutos me presenta la falla se prende el hold y se baja a segunda velocidad y no cambia ni a tercera ni cuarta , lo escanearon y no arroja codigos de fallas lleve la computadora a revisar y me dicen q la pusieron 12 horas en el banco de pruebas y no arroja fallas probe con otro cerpentin de 4 canales para mayor enfriamiento del aceite pensando q era q el aceite se estaba calentando y me da la misma falla quisiera q me alludaran porque ya no se q hacer ? y nadie me da con el problema ni la solucion y trabajo con el vehiculo y es mi sustento diario si alguien a tenido un laser con este problema y lo resolvio le agradeceria mucho la informacion de la solucion
    Hola alberto987

    Este tipo deproblemas se presenta solopor los siguientes motivos

    1.problemas depresion en la bomba
    2.problemas en la computadora
    3.problemas de cableria

    Es mas que seguro de pensar que el problema esta por el caso de la reparacion , si bien es cierto cambiaron el enfriador pero yo creo que se esta cayendo la presion de aceite , estaria tal vez en algun sello que no esta cumpliendo su funcion ; yo recomendaria hacer las pruebas con el manometro y verificar las presiones en consecutivo ,para descartar el problema.
    Y no estaria de mas el problar tambien con otra computadora ,no seguir usando la original del auto sino probar solo para el descarte

    saludos
    VISITA NUESTRA WEB
    www.gamv-automotriz.com
    FEDERICO GALLESI 754 SAN MIGUEL

  3. #3
    New Member
    Fecha de Ingreso
    Jul 2012
    Mensajes
    3

    Predeterminado Re: luz hold en mi tablero me deja el carro en 2da velocidad necesito alluda

    pero no entiendo algo si se le cae la precion como usted dice porque no hace la falla desde el principio yo creo si fuera problema por precion o por un sello q no hace su funcion entonces no aria la funcion en ningun momento y en frio trabajan sus 4velocidades eso no lo entiendo si se cae la precion deberia caerse desde el primer momento no despues de 15 minutos rodando ?????? q me puede decir sobre eso

  4. #4
    Visita nuestra Web Avatar de GAMV
    Fecha de Ingreso
    Mar 2009
    Ubicación
    AV FEDERICO GALLESI 754 -SAN MIGUEL TELF 4608795- 824*2548
    Mensajes
    1,176

    Predeterminado Re: luz hold en mi tablero me deja el carro en 2da velocidad necesito alluda

    Cita Iniciado por alberto987 Ver Mensaje
    pero no entiendo algo si se le cae la precion como usted dice porque no hace la falla desde el principio yo creo si fuera problema por precion o por un sello q no hace su funcion entonces no aria la funcion en ningun momento y en frio trabajan sus 4velocidades eso no lo entiendo si se cae la precion deberia caerse desde el primer momento no despues de 15 minutos rodando ?????? q me puede decir sobre eso
    Hola alberto987


    Para ud tal vez le suene diferente y no lo comprenda ,pero cuando se hace una reparacion lo usual es que todo quede perfecto ,pero siempre existen fallas que podrian pasarsele al mecanico y para eso hay un Manual de Procedimiento de Diagnostico elaborado por El fabricante del cual nostros como profesionales del rubro automotriz ,hacemos uso nos referimosa el y tomamos los refenciales de diagnostico
    Lo que sucede es que los materiales pasan por un proceso de dilatacion e internamente lleva unas juntas de bakelitas muy finas , ademas los orrings en el caso que no esten todos cambiados habria una caida de presion ,por eso cuando calienta se dilatan.
    Por eso le recomiendo a ud. le diga a su mecanico que realice las comprobaciones de presiones con el manometro instalado en la caja y asi comprobara que es caida de presion
    ( no se olvide que tambien esta falla tambien puede ser por ramal de la chocoteria y/o por la computadora)
    Comienze por lo mas facil MIDA LAS PRESIONES

    saludos
    Última edición por GAMV; 02/07/2012 a las 05:13 pm
    VISITA NUESTRA WEB
    www.gamv-automotriz.com
    FEDERICO GALLESI 754 SAN MIGUEL

  5. #5
    New Member
    Fecha de Ingreso
    Jul 2012
    Mensajes
    3

    Predeterminado Re: luz hold en mi tablero me deja el carro en 2da velocidad necesito alluda

    muchas gracias hermano pondre en practica sus recomendaciones a ver si soluciono el problema y me tocara pagar de nuevo ya q el mecanico se desentendio y me dijo q ese problema era electronico no mecanico pero descartare todo lo q usted me indico para ver de donde viene el problema muchas gracias por su atencion y los consejos aportados

  6. #6
    New Member
    Fecha de Ingreso
    Sep 2013
    Ubicación
    barcelona venezuela
    Mensajes
    1

    Predeterminado Re: luz hold en mi tablero me deja el carro en 2da velocidad necesito alluda

    buenas , mi carro tuvo ese problema arrancaba y cuando hacia los cambios de repente se la prendía la luz de hold de forma intermitente y se quedaba en 2ª fui al escaner no arrojaba fallas después me dijeron que era el cuerpo de válvulas y nada , menos mal que di con un mecánico que dio con la falla sin muchas complicaciones me dijo que era la bomba de aceite de la caja que estaba mala y efectivamente eso era espero que soluciones tu problema.

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  



Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio