Resultados 1 al 5 de 5
Compartir/Guardar
  1. #1
    New Member
    Fecha de Ingreso
    Mar 2009
    Mensajes
    5

    Predeterminado Problema con el cambio de aceite

    Holas..

    Tengo un problema con mi auto Mitsubishi Libero 1999 Automatico GAS/GLP,ya van 2 veces que cambio el aceite y mi auto se queda bien pesado piso el acelerador y en vez de avanzar mas se chupa y no desarrolla....

    Antes de llevarlo a cambiar el aceite estaba casi al minimo el aceite lo lleve a donde le hize el cambio a GLP para que me regularan porque estaba muy tragon, me lo dejaron bien lo probe desarrollaba bien, luego de ahi fui a cambiar el aceite y despues de cambiar el carro no desarrolla y cuando pongo retro cascabelea y se apaga (solo paso esto despues de cambiar el aceite) ya van 2 veces que me pasa esto le heche aceite Repsol super 20w para autos a GAS...

    Espero una ayudita Gracias....

  2. #2
    Senior Member Avatar de flavio81
    Fecha de Ingreso
    Aug 2007
    Ubicación
    Lima
    Mensajes
    2,448

    Predeterminado Respuesta: Problema con el cambio de aceite

    Cita Iniciado por NyFusion Ver Mensaje
    Holas..

    Tengo un problema con mi auto Mitsubishi Libero 1999 Automatico GAS/GLP,ya van 2 veces que cambio el aceite y mi auto se queda bien pesado piso el acelerador y en vez de avanzar mas se chupa y no desarrolla....

    Antes de llevarlo a cambiar el aceite estaba casi al minimo el aceite lo lleve a donde le hize el cambio a GLP para que me regularan porque estaba muy tragon, me lo dejaron bien lo probe desarrollaba bien, luego de ahi fui a cambiar el aceite y despues de cambiar el carro no desarrolla y cuando pongo retro cascabelea y se apaga (solo paso esto despues de cambiar el aceite) ya van 2 veces que me pasa esto le heche aceite Repsol super 20w para autos a GAS...

    Espero una ayudita Gracias....
    20W- qué? Falta el segundo número.

    Pero como observación, tu auto debería de usar aceite xxW-30 o xxW-40 a lo mucho, le estás metiendo un 20W-50 o 20W-60 y eso no es recomendable. Pero no debería causar todos esos problemas. Estás seguro que lo unico que le hiciste es cambiar el aceite?

  3. #3
    New Member
    Fecha de Ingreso
    Mar 2009
    Mensajes
    5

    Predeterminado Respuesta: Problema con el cambio de aceite

    Cita Iniciado por flavio81 Ver Mensaje
    20W- qué? Falta el segundo número.

    Pero como observación, tu auto debería de usar aceite xxW-30 o xxW-40 a lo mucho, le estás metiendo un 20W-50 o 20W-60 y eso no es recomendable. Pero no debería causar todos esos problemas. Estás seguro que lo unico que le hiciste es cambiar el aceite?
    Si el aceite es 20w-50 repsol para GAS SUPER, no se donde podria estar la falla es mas que casi tengo un accidente cuando piso el acelerador a fondo se chupa y en vez de avanzar se aguanta tengo que pisar varias veces como bombeando para que poco a poco avanze, esto sucede entre el primer y el tercer cambio, cuando coje velocidad 3era, 4ta, 5ta va normal solo sucede en los primeros cambios...
    Última edición por NyFusion; 19/03/2009 a las 06:40 pm

  4. #4
    Senior Member Avatar de flavio81
    Fecha de Ingreso
    Aug 2007
    Ubicación
    Lima
    Mensajes
    2,448

    Predeterminado Respuesta: Problema con el cambio de aceite

    Cita Iniciado por NyFusion Ver Mensaje
    Si el aceite es 20w-50 repsol para GAS SUPER, no se donde podria estar la falla es mas que casi tengo un accidente cuando piso el acelerador a fondo se chupa y en vez de avanzar se aguanta tengo que pisar varias veces como bombeando para que poco a poco avanze, esto sucede entre el primer y el tercer cambio, cuando coje velocidad 3era, 4ta, 5ta va normal solo sucede en los primeros cambios...
    ¿Esto es cuando vas a gas no? Suena al clásico problema del gas en el cual te instalan una porquería de mezclador que "ahoga" el motor... Aunque no soy especialista en gas, así que mejor me callo.

  5. #5
    New Member
    Fecha de Ingreso
    Mar 2009
    Mensajes
    5

    Predeterminado Respuesta: Problema con el cambio de aceite

    Tienes muchas razon en lo del GAS porque en gasolina esta perfecto, bueno mi equipo a GAS debe ser una porqueria es marca LO-GAS de repsol dicen que es italiano, antes no tenia este problema trabajaba bien como 6 meses y de un dia para otro en peso a cascabelear y chuparse cada dia mas y mas

    Que me sugieres como lo soluciono es que me encuentro un poco lejos del serviicio donde lo instale...

    De ser el mezclado?
    Tendria que comprar otro

    Gracias por tu tiempo amigo....

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  



Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio