Resultados 1 al 7 de 7
Compartir/Guardar
  1. #1
    New Member
    Fecha de Ingreso
    Dec 2010
    Ubicación
    Mexico
    Mensajes
    2

    Predeterminado Apago el carro y saco la llave y el motor queda encendido, chevrolet cavalier 1999

    Apague el carro, incluso retire la llave y el motor seguia encendido. y le metia cambio y avanzaba muy despacio, sin fuerza. despues volvi a retirar la llave y acelere y se apago. despues ya no ocurrio hasta el dia siguiente, en un semaforo no podia arrancar, se puso muy burro el carro y como pude me orille y volvi a apagar y siguio encendio, volvi a aplicar lo de acelerar y se apago y lo volvi a encender y ya camino bien. despues volvio a ocurrir y se le prendio el foco de check engine y asi me avente como 200 millas en carretera y cuando llegue a mi casa lo apague normal y despues de 15 minutos lo encendi nuevamente y el foco de check ya no esta encendido. que podra ser? el carro es un chevrolet cavalier 1999 2.2 automatico
    Agradeceria mucho sus respuestas

  2. #2
    New Member
    Fecha de Ingreso
    Dec 2010
    Ubicación
    Mexico
    Mensajes
    2

    Predeterminado Re: Apago el carro y saco la llave y el motor queda encendido, chevrolet cavalier 199

    Nadie tiene alguna respuesta? .. la verdad si me interesa mucho saber que le pasa, ahorita anda normal el carro incluso ya se le apago el sensor de check engine, pero el viernes quiere llevarlo al mecanico, pero no quiero que me vean la cara, quiero tener una idea sobre lo que puede ser...

    gracias!

  3. #3
    New Member Avatar de hitokyry
    Fecha de Ingreso
    Mar 2012
    Ubicación
    La Molina
    Mensajes
    128

    Predeterminado Re: Apago el carro y saco la llave y el motor queda encendido, chevrolet cavalier 199

    Ami me pasaba eso, llegaba acasa apagaba el carro, sacaba la llave y el carro seguia dando con el moor encendido dando saltos, el mecanico que era poblema del multiple de admision, y lo soluciono.

    Suerte

  4. #4
    New Member
    Fecha de Ingreso
    Jan 1970
    Mensajes
    2

    Predeterminado Re: Apago el carro y saco la llave y el motor queda encendido, chevrolet cavalier 199

    Cita Iniciado por martinezpjm Ver Mensaje
    Apague el carro, incluso retire la llave y el motor seguia encendido. y le metia cambio y avanzaba muy despacio, sin fuerza. despues volvi a retirar la llave y acelere y se apago. despues ya no ocurrio hasta el dia siguiente, en un semaforo no podia arrancar, se puso muy burro el carro y como pude me orille y volvi a apagar y siguio encendio, volvi a aplicar lo de acelerar y se apago y lo volvi a encender y ya camino bien. despues volvio a ocurrir y se le prendio el foco de check engine y asi me avente como 200 millas en carretera y cuando llegue a mi casa lo apague normal y despues de 15 minutos lo encendi nuevamente y el foco de check ya no esta encendido. que podra ser? el carro es un chevrolet cavalier 1999 2.2 automatico
    Agradeceria mucho sus respuestas

    Hola buen día, A mí me ocurre lo mismo, mi auto es un VW jetta 2000 automatico. Mi problema es igual, aveces se queda encendido aun cuando ya retire la llave, entonces me dí cuenta que cuando hace esto, al pisar el freno corta la energia automaticamente (como si el freno fue el swith) y listo, hasta el momento no se cual sea el problema. Un electromecanico me dijo que era la llave del auto que ya esta gastada (pero yo no le creo) mejor iré a la agencia a que lo scane bien haber k pasa. Xk ahora Tambien esta fallando mi caja de cambios, ps el D no acelera ksi nada, solo cuando hago cambios de 1 a 2 y despues 3 es como logro avanzar, pero despejarlo en D es ksi imposible. No se que rayos pasa, He buscado por varios dias en la web y no he encontrado nada parecido hasta que me topé con tú caso, pero ps nadie ha dado una solucion. Ojala alguien me pudiera orientar????

  5. #5
    Visita nuestra Web Avatar de GAMV
    Fecha de Ingreso
    Mar 2009
    Ubicación
    AV FEDERICO GALLESI 754 -SAN MIGUEL TELF 4608795- 824*2548
    Mensajes
    1,175

    Predeterminado Re: Apago el carro y saco la llave y el motor queda encendido, chevrolet cavalier 199

    Cita Iniciado por Skyline_90 Ver Mensaje
    Hola buen día, A mí me ocurre lo mismo, mi auto es un VW jetta 2000 automatico. Mi problema es igual, aveces se queda encendido aun cuando ya retire la llave, entonces me dí cuenta que cuando hace esto, al pisar el freno corta la energia automaticamente (como si el freno fue el swith) y listo, hasta el momento no se cual sea el problema. Un electromecanico me dijo que era la llave del auto que ya esta gastada (pero yo no le creo) mejor iré a la agencia a que lo scane bien haber k pasa. Xk ahora Tambien esta fallando mi caja de cambios, ps el D no acelera ksi nada, solo cuando hago cambios de 1 a 2 y despues 3 es como logro avanzar, pero despejarlo en D es ksi imposible. No se que rayos pasa, He buscado por varios dias en la web y no he encontrado nada parecido hasta que me topé con tú caso, pero ps nadie ha dado una solucion. Ojala alguien me pudiera orientar????
    que tal amigos

    En el caso de que un motor quede prendido despues de sacar la llave tuiene varias causas.

    1. La chapa de contacto malograda , supuestamente la llave esta en off pero la comunicacion de contactop sigue abierta
    2. La camara de de combustion o cilindros llenos de carbon y queda en AUTOENCENDIDO , esto quiere decir que dentro de la camara hay mucha cantidad de carbor acumulado y con el eccedente de combustible que pueda haber no apaga el motor.
    3. Alguna empaquetadura u sello esta tragando aire por alguna zona puede ser orrings de inyectores , empaquetadura de multiple de admision y la mezcla es demasiado rica por eso no apaga
    4. hay sobre elevacion de temperatura ,al motor

    estas son las causas que alguno de uds podrian estar presentando en sus vehiculos

    saludos
    VISITA NUESTRA WEB
    www.gamv-automotriz.com
    FEDERICO GALLESI 754 SAN MIGUEL

  6. #6
    New Member
    Fecha de Ingreso
    Jan 1970
    Mensajes
    2

    Predeterminado Re: Apago el carro y saco la llave y el motor queda encendido, chevrolet cavalier 199

    Cita Iniciado por GAMV Ver Mensaje
    que tal amigos

    En el caso de que un motor quede prendido despues de sacar la llave tuiene varias causas.

    1. La chapa de contacto malograda , supuestamente la llave esta en off pero la comunicacion de contactop sigue abierta
    2. La camara de de combustion o cilindros llenos de carbon y queda en AUTOENCENDIDO , esto quiere decir que dentro de la camara hay mucha cantidad de carbor acumulado y con el eccedente de combustible que pueda haber no apaga el motor.
    3. Alguna empaquetadura u sello esta tragando aire por alguna zona puede ser orrings de inyectores , empaquetadura de multiple de admision y la mezcla es demasiado rica por eso no apaga
    4. hay sobre elevacion de temperatura ,al motor

    estas son las causas que alguno de uds podrian estar presentando en sus vehiculos

    saludos
    Muchas gracias por la respuesta. Bueno con lo que le pasaba a mi auto VW jetta ps ya fui a la agencia le hicieron varias pruebas con el scanner y le compusieron pequeños detalles, entre ellos: con el scanner limpiaron un error que tenia mi auto en un sensor que se encarga de ordenar a la caja automatica que haga los cambos conforme a las revoluciones del tacometro. Y listo ya todo esta arreglado. PERO sigo teniendo el problema de la llave: Ahora ya no se queda prendido el automovil (porque efectivamente como tú lo mencionas el empaque del multiple estaba completamente gastado y se lo cambiaron), ahora se apaga correctamente, pero al retirar la llave y soltar el pedal del freno --> puff se prenden los testigos del tablero como si le estuviera dando swith (y la llave ya la retiré) entonces ó: lo arreglo metiendo otra ves mi llave, girando y encendiendo mi auto (pero en ocasiones vuelve a prender los testigos cuando retiro la llave), ó simplemente PISO Y SUELTO EL PEDAL DEL FRENO, y se quitan los testigos, asunto arreglado, pero en ocasiones piso y se quitan pero al volver a soltar el freno, vuelven a prender, asi k tengo k estar pisando y soltando el pedal del freno hasta que los testigos del tablero se apaguen...y ya no prendan. Esta muy raro y esto me lo hizo en la agencia de la VW pero me dijeron que para eso tenía que sacar un cita y que van a desarmar todo el tablero, volante, swith y la parte de abajo del pedal del freno, por lo cual se tendría que quedar varios días hasta que encuentren el falso o el error... Alguien sabe que pudiera ser lo que le esta fallando a mi auto o donde puede estar el falso contacto???? (nota: el scanner no arrojó ningun error relacionado con esto) Se los agradecería, si a alguien le ha pasado algo parecido, me pudiera orientar. Un cordial saludo y que tengan un buen día!!!

  7. #7
    Visita nuestra Web Avatar de GAMV
    Fecha de Ingreso
    Mar 2009
    Ubicación
    AV FEDERICO GALLESI 754 -SAN MIGUEL TELF 4608795- 824*2548
    Mensajes
    1,175

    Predeterminado Re: Apago el carro y saco la llave y el motor queda encendido, chevrolet cavalier 199

    Cita Iniciado por Skyline_90 Ver Mensaje
    Muchas gracias por la respuesta. Bueno con lo que le pasaba a mi auto VW jetta ps ya fui a la agencia le hicieron varias pruebas con el scanner y le compusieron pequeños detalles, entre ellos: con el scanner limpiaron un error que tenia mi auto en un sensor que se encarga de ordenar a la caja automatica que haga los cambos conforme a las revoluciones del tacometro. Y listo ya todo esta arreglado. PERO sigo teniendo el problema de la llave: Ahora ya no se queda prendido el automovil (porque efectivamente como tú lo mencionas el empaque del multiple estaba completamente gastado y se lo cambiaron), ahora se apaga correctamente, pero al retirar la llave y soltar el pedal del freno --> puff se prenden los testigos del tablero como si le estuviera dando swith (y la llave ya la retiré) entonces ó: lo arreglo metiendo otra ves mi llave, girando y encendiendo mi auto (pero en ocasiones vuelve a prender los testigos cuando retiro la llave), ó simplemente PISO Y SUELTO EL PEDAL DEL FRENO, y se quitan los testigos, asunto arreglado, pero en ocasiones piso y se quitan pero al volver a soltar el freno, vuelven a prender, asi k tengo k estar pisando y soltando el pedal del freno hasta que los testigos del tablero se apaguen...y ya no prendan. Esta muy raro y esto me lo hizo en la agencia de la VW pero me dijeron que para eso tenía que sacar un cita y que van a desarmar todo el tablero, volante, swith y la parte de abajo del pedal del freno, por lo cual se tendría que quedar varios días hasta que encuentren el falso o el error... Alguien sabe que pudiera ser lo que le esta fallando a mi auto o donde puede estar el falso contacto???? (nota: el scanner no arrojó ningun error relacionado con esto) Se los agradecería, si a alguien le ha pasado algo parecido, me pudiera orientar. Un cordial saludo y que tengan un buen día!!!
    que tal amigo

    yo recomendaria el cambiar el conmutador de arranque y luego probar , seria tambien el revisar las lineas que estan debajo del tablero parece que tambien puede haber un cruce

    saludos
    VISITA NUESTRA WEB
    www.gamv-automotriz.com
    FEDERICO GALLESI 754 SAN MIGUEL

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio