Resultados 1 al 9 de 9
Compartir/Guardar
  1. #1
    New Member
    Fecha de Ingreso
    Oct 2010
    Ubicación
    , , - Surquillo
    Mensajes
    9

    Predeterminado Alerta de Sobre-calentamiento del motor

    Estimados:

    Tenngo un VW Gol Sedán del 2010, con 19,600 kms recorridos, todos sus mantenimientos hechos, esperando por el de 20 mil kms. Hace un mes y medio noté que la aguja indicadora del sistema de enfriamiento de mi auto, que hasta este momento siempre se mantuvo en la mitad (90°) ya pasaba este límite, esto ha ido aumentado hasta incluso estar por llegar a la zona roja (130°). Revisé mi manual e indicaba que me fijara en el líquido refrigerante si es que a parte de esto me sslía la alrma de que pare el motor por sobre-calentamiento. Esto no pasó pero igual lo revisé y estaba en el límite adecuado.

    Hace una semana y media golpeé a un auto x detrás, fue algo pequeño, lo llevé al taller y aparentemente no había pasado nada (solo se dobló la placa y se quebró un plástico en la parte inferior de la parrilla del auto), el radiador y ventilador estaban en su lugar.

    Si embargo ayer manejando (unos 8 kms aprox de recorrido), me salió el mensdaje de alerta, que detuviera el carro, tuve la suerte que me tocó pasar esto a una cuadra de un grifo, así que paré el auto y revisé el líquido refrigerante, este estaba tipo hirviendo dentro de su contenedor, me fijé que los artefactos alrededor del mismo estaban mojados. Dejé que enfriara el auto y me fijé que el nivel del líquido estaba un dedo por debajo de la marca mínima, y debajo de mi auto vi un chorro pequeño de líquido que había caido estando estacionado.

    Decidií rellenar el líquido refrigerante, pero en el grifo vendían uno que era de color verde y en mi manual del auto indicaban que uso sólo el G12 que es de color lila, que en caso no cuente mejor echarle agua y luego buscar el refrigerante adecuado. Eso hice, abrí la tapa del líquido refrigerante e inmediatamente chupó todo el contenido que había en el contenedor, puse agua solamente y el primer medio litro pasó de frente x las tuberías, luego de eso recién se comenzó a llenar el contenedor hasta la marca indicada. Luego de prendí el motor, aparentemente había un tipo de regresión del líquido que inicialmente absorvió la cañería porque comenzó a entra un poco de líquido y el contenedor se puso lila nuevamente, quedó finalmente un dedo por encima de la marca máxima.

    Hice algunas compras en el supermercado y una hora y media después, manejé el carro hasta mi casa (5 a 6 kms aprox), la aguja sobrepasó la mitad, pero dentro de lo normal, lo máximo que manejér fue a 50kms/h

    Al llegar a mi casa co el motor prendio vi que el ventilador funcionaba normalmente, el líquido seguía en la marca donde lo dejé y no había rastros de fuga. Hoy antes de salir a la chamba todo seguía igual, llegué a mi chamba (10 kms aprox), la aguja se quedó en la mitad, osea normal y revisé el contenedor y el líquido ya estaba un poco por debajo de la marca mínima, no estaba en ebullición, pero si noté húmeda la zona aledaña al contenedor, pero no estaba cayendo nada por debajo.

    Creen que sea un tema sólo de que hay que ponerle mas refrigerante?, habrá problemas con el radiador?, que de paso nunca encontré la tapa del radiador para pornerle agua de frente.

    Sorry por la ingnorancia y gracias por sus comentarios

    drcarbulup
    Saludos cordiales

  2. #2
    Visita nuestra Web Avatar de GAMV
    Fecha de Ingreso
    Mar 2009
    Ubicación
    AV FEDERICO GALLESI 754 -SAN MIGUEL TELF 4608795- 824*2548
    Mensajes
    1,176

    Predeterminado Re: Alerta de Sobre-calentamiento del motor

    Cita Iniciado por drcarbulup Ver Mensaje
    Estimados:

    Tenngo un VW Gol Sedán del 2010, con 19,600 kms recorridos, todos sus mantenimientos hechos, esperando por el de 20 mil kms. Hace un mes y medio noté que la aguja indicadora del sistema de enfriamiento de mi auto, que hasta este momento siempre se mantuvo en la mitad (90°) ya pasaba este límite, esto ha ido aumentado hasta incluso estar por llegar a la zona roja (130°). Revisé mi manual e indicaba que me fijara en el líquido refrigerante si es que a parte de esto me sslía la alrma de que pare el motor por sobre-calentamiento. Esto no pasó pero igual lo revisé y estaba en el límite adecuado.

    Hace una semana y media golpeé a un auto x detrás, fue algo pequeño, lo llevé al taller y aparentemente no había pasado nada (solo se dobló la placa y se quebró un plástico en la parte inferior de la parrilla del auto), el radiador y ventilador estaban en su lugar.

    Si embargo ayer manejando (unos 8 kms aprox de recorrido), me salió el mensdaje de alerta, que detuviera el carro, tuve la suerte que me tocó pasar esto a una cuadra de un grifo, así que paré el auto y revisé el líquido refrigerante, este estaba tipo hirviendo dentro de su contenedor, me fijé que los artefactos alrededor del mismo estaban mojados. Dejé que enfriara el auto y me fijé que el nivel del líquido estaba un dedo por debajo de la marca mínima, y debajo de mi auto vi un chorro pequeño de líquido que había caido estando estacionado.

    Decidií rellenar el líquido refrigerante, pero en el grifo vendían uno que era de color verde y en mi manual del auto indicaban que uso sólo el G12 que es de color lila, que en caso no cuente mejor echarle agua y luego buscar el refrigerante adecuado. Eso hice, abrí la tapa del líquido refrigerante e inmediatamente chupó todo el contenido que había en el contenedor, puse agua solamente y el primer medio litro pasó de frente x las tuberías, luego de eso recién se comenzó a llenar el contenedor hasta la marca indicada. Luego de prendí el motor, aparentemente había un tipo de regresión del líquido que inicialmente absorvió la cañería porque comenzó a entra un poco de líquido y el contenedor se puso lila nuevamente, quedó finalmente un dedo por encima de la marca máxima.

    Hice algunas compras en el supermercado y una hora y media después, manejé el carro hasta mi casa (5 a 6 kms aprox), la aguja sobrepasó la mitad, pero dentro de lo normal, lo máximo que manejér fue a 50kms/h

    Al llegar a mi casa co el motor prendio vi que el ventilador funcionaba normalmente, el líquido seguía en la marca donde lo dejé y no había rastros de fuga. Hoy antes de salir a la chamba todo seguía igual, llegué a mi chamba (10 kms aprox), la aguja se quedó en la mitad, osea normal y revisé el contenedor y el líquido ya estaba un poco por debajo de la marca mínima, no estaba en ebullición, pero si noté húmeda la zona aledaña al contenedor, pero no estaba cayendo nada por debajo.

    Creen que sea un tema sólo de que hay que ponerle mas refrigerante?, habrá problemas con el radiador?, que de paso nunca encontré la tapa del radiador para pornerle agua de frente.

    Sorry por la ingnorancia y gracias por sus comentarios

    drcarbulup
    Saludos cordiales
    Hola drcarbulup

    Hay cosas que se deben revisar y son las siguientes

    1. el tiempo de encendido del ventilador es sobre los 90 ª
    2.que no haya fuga de refrigerante
    3. QUE ESTOS CARROS SE DEBE DE PURGAR , Y NO QUEDAR AIRE EN EL SISTEMA
    En este modelo de autos en el sistema debe de estar totalmente purgado , sino se crea bolsas de aire y nunca llegara a su nivel correcto y por consiguiente el carro siempre recalentara.
    CON EL MOTOR EN FRIO ;una forma sencilla es rellena de refrigerante y lo dejas destapado el recipiente presionas las magueras del radiador con la mano tratando de sacar el aire , presiona veces consecutivas , lo haces funcionar esperas unos cinco minutos apagas el carro y a lo minutos y lo vuelves a rellenar

    Nos cuentas sobre como te fue


    saludos

    saludos
    VISITA NUESTRA WEB
    www.gamv-automotriz.com
    FEDERICO GALLESI 754 SAN MIGUEL

  3. #3
    New Member
    Fecha de Ingreso
    Oct 2010
    Ubicación
    , , - Surquillo
    Mensajes
    9

    Predeterminado Re: Alerta de Sobre-calentamiento del motor

    Estimados:

    Gracias por sus consejos, la verdad es que luego de la segunda llenada de agua al contenedor no se ha vvuelto ni a recalentar ni se ha perdido líquido, el nivel está siempre en mismo nivel, es verdad que no he recorrido grandes distancias, pero hasta ahora todo bien. La próxima semana que lo lleve a mantenimiento pediré que chequeen esto y les cuento.

    Un abrazo

    Carlos

  4. #4
    New Member
    Fecha de Ingreso
    Oct 2010
    Ubicación
    , , - Surquillo
    Mensajes
    9

    Predeterminado Re: Alerta de Sobre-calentamiento del motor

    Gente:

    Les cuento que el auto me volvió a recalentar el viernes pasado, que fui al aeropuerto a recoger a un familiar, tuve que llamar a la Grúa

    Llevé el carro al día siguiente al taller para que lo revisen y le hagan el mantenimiento. Finalmente me dijeron que una "brida de agua" se había deteriorado, que la habían cambiado y que todo estaba solucionado. Como tengo aún la garantía no me cobraron.

    Ahora el carro corre sin problemas, aunque me quedé con la duda con el tema de la brida, al no ser muy entendido en el tema pues solo me fui con mi carrito contento del taller jaja

    Gracias por sus consejos

    Un abrazo!

  5. #5
    Visita nuestra Web Avatar de GAMV
    Fecha de Ingreso
    Mar 2009
    Ubicación
    AV FEDERICO GALLESI 754 -SAN MIGUEL TELF 4608795- 824*2548
    Mensajes
    1,176

    Predeterminado Re: Alerta de Sobre-calentamiento del motor

    Cita Iniciado por drcarbulup Ver Mensaje
    Gente:

    Les cuento que el auto me volvió a recalentar el viernes pasado, que fui al aeropuerto a recoger a un familiar, tuve que llamar a la Grúa

    Llevé el carro al día siguiente al taller para que lo revisen y le hagan el mantenimiento. Finalmente me dijeron que una "brida de agua" se había deteriorado, que la habían cambiado y que todo estaba solucionado. Como tengo aún la garantía no me cobraron.

    Ahora el carro corre sin problemas, aunque me quedé con la duda con el tema de la brida, al no ser muy entendido en el tema pues solo me fui con mi carrito contento del taller jaja

    Gracias por sus consejos

    Un abrazo!
    Hola drcarbulup

    La brida es de plastico y si es muy posible que se haya fisurado , y lo mas recomendable es el cambiarla es lo correcto lo que te recomendaron


    saludos
    VISITA NUESTRA WEB
    www.gamv-automotriz.com
    FEDERICO GALLESI 754 SAN MIGUEL

  6. #6
    New Member
    Fecha de Ingreso
    Aug 2012
    Ubicación
    Arequipa
    Mensajes
    1

    Predeterminado Re: Alerta de Sobre-calentamiento del motor

    Buenas noches ante todo tengo un VW vento del año 96 y hace 4 dias despues de haber circulado aprox. 5 km desde mi domicilio llegue al estacionamiento y el motor de mi auto estaba recontra caliente y cuando mire la temperatura esta marcaba en el tablero la mitad y los ventiladores no funcionaban, por precaucion llame a la grua, y en el piso encontre unas cuatas gotas de aceite, de antemano agradesco su respuesta, soy de Arequipa

  7. #7
    Visita nuestra Web Avatar de GAMV
    Fecha de Ingreso
    Mar 2009
    Ubicación
    AV FEDERICO GALLESI 754 -SAN MIGUEL TELF 4608795- 824*2548
    Mensajes
    1,176

    Predeterminado Re: Alerta de Sobre-calentamiento del motor

    Cita Iniciado por Giankarlo007 Ver Mensaje
    Buenas noches ante todo tengo un VW vento del año 96 y hace 4 dias despues de haber circulado aprox. 5 km desde mi domicilio llegue al estacionamiento y el motor de mi auto estaba recontra caliente y cuando mire la temperatura esta marcaba en el tablero la mitad y los ventiladores no funcionaban, por precaucion llame a la grua, y en el piso encontre unas cuatas gotas de aceite, de antemano agradesco su respuesta, soy de Arequipa
    Hola Giankarlo007

    Lo que antes de nada debes revisar que no haya fuga de refrigerante por ningun lado , el motivo por que no funcion los ventiladores o el motivo del recalentamiento puede ser por varias causas,

    1.termostato pegado
    2.termoswuitch fallado
    3.fusibles o relay fallando
    4.o el mismo ventilador dañado

    Solo debes hacre las pruebas de revision adecuadas para verificar a que razon el motivo de la falla

    saludos
    VISITA NUESTRA WEB
    www.gamv-automotriz.com
    FEDERICO GALLESI 754 SAN MIGUEL

  8. #8
    New Member
    Fecha de Ingreso
    Aug 2012
    Ubicación
    michoacan
    Mensajes
    1

    Predeterminado Que pasa con mi carr ose quiere como pagar en neutral

    Hola muy buean tarde notengo mucha experiencia en estos foros pero me interesa preguntar sobre mi motor (1.8 derby 2002) resulta que hace dos dias se desgrano el balero del tensor de la banda del tiempo lo lleve al taller le pusieron l nuevo balero y un tensor y resulta que cavanzo bien y todo parece que no se dañaron valvulas ni nada pero en camino a la oficina en cada alto se quiere como apagar se disminuye las revoluciones y ahce como por apgarse no cuando lo avanzo solo n un alto que lo tengo en nutral pro lo qeu estoy confundido tamb cabe mencionar que la afinacion se la hice el diciembre pasado entonces la pregutna es si sera por la a finacion??? O bien alg oquedo mal el tiempo ? O si se habara dañado el motor ya que cuando se desgrano el tensor iba yo en camino??? Agradecere la seria respuesta de un experto saludos....

  9. #9
    Visita nuestra Web Avatar de GAMV
    Fecha de Ingreso
    Mar 2009
    Ubicación
    AV FEDERICO GALLESI 754 -SAN MIGUEL TELF 4608795- 824*2548
    Mensajes
    1,176

    Predeterminado Re: Que pasa con mi carr ose quiere como pagar en neutral

    Cita Iniciado por OMAR F C R Ver Mensaje
    Hola muy buean tarde notengo mucha experiencia en estos foros pero me interesa preguntar sobre mi motor (1.8 derby 2002) resulta que hace dos dias se desgrano el balero del tensor de la banda del tiempo lo lleve al taller le pusieron l nuevo balero y un tensor y resulta que cavanzo bien y todo parece que no se dañaron valvulas ni nada pero en camino a la oficina en cada alto se quiere como apagar se disminuye las revoluciones y ahce como por apgarse no cuando lo avanzo solo n un alto que lo tengo en nutral pro lo qeu estoy confundido tamb cabe mencionar que la afinacion se la hice el diciembre pasado entonces la pregutna es si sera por la a finacion??? O bien alg oquedo mal el tiempo ? O si se habara dañado el motor ya que cuando se desgrano el tensor iba yo en camino??? Agradecere la seria respuesta de un experto saludos....
    Hola OMAR F C R

    Por el comentario que haces tengo la idea que tu problema es por falta de mantenimiento , mi opinion es que no llego a doblar valvulas por el buen comportamiento estacionado ; y que todo esta aparentemente bien en tu motor , pero el problema es suciedad en la valvula reguladora de minimo y una buena limpieza al sistema cambniando los respectivos accesorios como son filtros , bujias etc.

    saludos
    VISITA NUESTRA WEB
    www.gamv-automotriz.com
    FEDERICO GALLESI 754 SAN MIGUEL

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  



Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio