Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
Compartir/Guardar
  1. #1
    Member Avatar de 4x4ZX
    Fecha de Ingreso
    Jan 2007
    Ubicación
    LIMA
    Mensajes
    701

    Predeterminado Ruido de motor en sistema de audio

    Estimados foristas, hace unos dias detecté que se colaba el ruido de motor hacia los parlantes, esto se siente cuando acelero y hay un silencio en los pasajes musicales tanto en radio, mp3 y usb. tengo HU Kenwood, ampli, componentes y un sub. x donde se puede estar filtrando este "nuevo" ruido??? antes el sonido era mas "limpio"

    grax de antemano.
    4X4ZX
    G-SQ

  2. #2
    Senior Member Avatar de SPLed
    Fecha de Ingreso
    Jun 2007
    Ubicación
    Lima, Peru
    Mensajes
    1,865

    Predeterminado Respuesta: Ruido de motor en sistema de audio

    Holap
    En esta pagina tienes un tutorial de como eliminar el ruido de un sistema de sonido de auto
    http://www.decibeles.com/ipb2/index.php?showtopic=486
    Tomado de la pagina de Audiocontrol y traducido por Gonzalo Pineda de decibeles.com
    Es necesario registrarse pero bien vale la pena
    Saludos
    Jose

  3. #3
    Master Member Avatar de Masaki
    Fecha de Ingreso
    Jan 2006
    Ubicación
    PERU
    Mensajes
    3,368

    Predeterminado Respuesta: Ruido de motor en sistema de audio

    Algunas posibles causas...
    -Ground loop, causado por un problema de mal punto a tierra, trata de limpiar los contactos q dan a tierra tanto en amplificadores, procesadores y radio
    -Cableado de audio defectuoso, quiza uno de los conectores o cables q llevan la señal de audio esta defectuoso cause el ruido por un blindaje deficiente
    -Falta de cableado supresor en el motor, puede ser por falta de uso de cables de carbon en las bujias

  4. #4
    Member Avatar de 4x4ZX
    Fecha de Ingreso
    Jan 2007
    Ubicación
    LIMA
    Mensajes
    701

    Predeterminado Respuesta: Ruido de motor en sistema de audio

    Spled, gracias x el link. Masaki, lo curioso es que no he realizado algun trabajo que pueda significar mover, desconectar o reconectar el cableado, el ruido aparentemente empezó de pronto y un detalle mas, cuando enciendo las luces altas igual se cuela un zumbido constante que dura el tiempo k lo tengo prendido.
    4X4ZX
    G-SQ

  5. #5
    Master Member Avatar de Masaki
    Fecha de Ingreso
    Jan 2006
    Ubicación
    PERU
    Mensajes
    3,368

    Predeterminado Respuesta: Ruido de motor en sistema de audio

    si estas 100% seguro de q el cableado esta bien y ocurre el sintoma q mencionas (aumenta el ruido con las luces encendidas), podria tratarse tambien de un problema en el sistema de carga puedes tener un diodo dañado q esta dejando pasar AC al sistema,

  6. #6
    Senior Member Avatar de SPLed
    Fecha de Ingreso
    Jun 2007
    Ubicación
    Lima, Peru
    Mensajes
    1,865

    Predeterminado Respuesta: Ruido de motor en sistema de audio

    Holap
    De pronto es alguna conexion a tierra que se esta oxidando
    Los dias y las pistas estan mas humedos ultimamente...
    Saludos

  7. #7
    Member Avatar de X-PARTS
    Fecha de Ingreso
    Apr 2007
    Ubicación
    Lima
    Mensajes
    717

    Predeterminado Respuesta: Ruido de motor en sistema de audio

    Tienes q revisar toda tu instalación, en general cada 6 meses deberíamos hacer un chequeo completo de todo lo que tenemos instalado, los cables baratos suelen a deteriorarse con el tiempo y esto puede generar ruidos extraños y algunos otras cosas más.

    Slds

  8. #8
    Member Avatar de 4x4ZX
    Fecha de Ingreso
    Jan 2007
    Ubicación
    LIMA
    Mensajes
    701

    Predeterminado Respuesta: Ruido de motor en sistema de audio

    Estimados Foristas, gracias por los datos y recomendaciones siempre utiles, por eso no dejo de leer los posts publicados.

    este fin de semana realizare la revision de mi cableado incluyendo las conexiones a tierra, y si esto sigue segun recomendaron revisare los Diodos del alternador.
    saludos
    4X4ZX
    G-SQ

  9. #9
    Avatar de matador
    Fecha de Ingreso
    Feb 2006
    Ubicación
    Norvegian Silicon Walley
    Mensajes
    2,186

    Predeterminado Respuesta: Ruido de motor en sistema de audio

    bueno, cuentanos q probaste y como te fue...

  10. #10
    Member Avatar de 4x4ZX
    Fecha de Ingreso
    Jan 2007
    Ubicación
    LIMA
    Mensajes
    701

    Predeterminado Respuesta: Ruido de motor en sistema de audio

    Por motivos de wk tuve que viajar a La Paz (Bol), por eso no le pude meter mano al carro, regreso este fin de semana a Lima, alli les cuento.

    slds
    4X4ZX
    G-SQ

Página 1 de 2 12 ÚltimoÚltimo

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




Tambien te puede interesar:
Promociones
¿Te gustan las promociones?
Mira las ofertas más sorprendentes »
Anuncia
¿Decidido a vender tu auto?
Publica tu anuncio completamente gratis »
Directorio